    <!Doctype html>
    <!--[if IE 7]>
    <html class="no-js ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><![endif]-->
    <!--[if IE 8]>
    <html class="no-js ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><![endif]-->
    <!--[if !IE]><!-->
<html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><!--<![endif]-->
    <head profile="http://gmpg.org/xfn/11">
    	<script>var dataLayer = window.dataLayer = window.dataLayer || [];dataLayer.push( { "content_id": "8997", "persona": "Peter Produzent", "evergreen": "false"} );</script>    	        <!-- Google Tag Manager beginning head-->
        <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MW7JQJ');</script>
        <!-- End Google Tag Manager -->
		        <meta name="application-name" content="Film &amp; TV Kamera">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>

<title>Ethnologisches Filmerbe digitalisieren › Film &amp; TV Kamera</title>
<meta name="description" content="Das Projekt DELFT „Digitalisierung Ethnologischer Filmbestand“ digitalisiert etwa 2000 Filme. Wir zeigen den Weg von der Filmspule bis zur Festplatte." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.kameramann.de/technik/ethnologisches-filmerbe-digitalisieren/" />

		

		<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//static.watchtime.net' />
<link rel="alternate" type="application/rss+xml" title="Film &amp; TV Kamera &raquo; Feed" href="https://www.kameramann.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Film &amp; TV Kamera &raquo; Kommentar-Feed" href="https://www.kameramann.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Film &amp; TV Kamera &raquo; Ethnologisches Filmerbe digitalisieren Kommentar-Feed" href="https://www.kameramann.de/technik/ethnologisches-filmerbe-digitalisieren/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ee-cc-frontend-styles-css'  href='https://www.kameramann.de/wp-content/plugins/ebner-essentials/application/modules/cookie-consent/assets/css/cookie-consent.min.css?ver=2018-05-11' type='text/css' media='all' />
<link rel='stylesheet' id='ee-flickity-frontend-styles-css'  href='https://www.kameramann.de/wp-content/plugins/ebner-essentials/application/modules/flickity/assets/css/flickity.min.css?ver=2018-05-11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=2018-04-12' type='text/css' media='all' />
<link rel='stylesheet' id='child-styles-css'  href='https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/css/app.min.css?ver=2018-04-12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kameramann.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer='defer'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js' defer='defer'></script>
<link rel='https://api.w.org/' href='https://www.kameramann.de/wp-json/' />
<link rel='shortlink' href='https://www.kameramann.de/?p=20095' />
<meta property="og:title" name="og:title" content="Ethnologisches Filmerbe digitalisieren" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://static.kameramann.de/wp-content/uploads/2019/06/28130955/01_Filmdigitalisierung-01032019-01-Kopie.jpg" />
<meta property="og:url" name="og:url" content="https://www.kameramann.de/technik/ethnologisches-filmerbe-digitalisieren/" />
<meta property="og:description" name="og:description" content="Beim Projekt DELFT „Digitalisierung Ethnologischer Filmbestand“ werden etwa 2.000 Filme aus dem Bestand des ehemaligen Instituts für den Wissenschaftlichen Film (IWF) in Göttingen von der Firma Film-Digital digitalisiert. Wir schauen uns den Weg der Digitalisierung von der Filmspule bis zur Festplatte an. Das Institut für den Wissenschaftlichen Film (IWF) war ein in Göttingen ansässiges Institut..." />
<meta property="og:locale" name="og:locale" content="de_DE" />
<meta property="og:site_name" name="og:site_name" content="Film &amp; TV Kamera" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="Codec" />
<meta property="article:tag" name="article:tag" content="Digital Imaging Technician" />
<meta property="article:section" name="article:section" content="Technik" />
<meta property="article:published_time" name="article:published_time" content="2019-07-02T10:00:32+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2019-07-02T10:02:44+00:00" />
<meta property="article:author" name="article:author" content="https://www.kameramann.de/author/l-rennert/" />
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/favicon.png">    
	<link rel="icon" href="https://static.kameramann.de/wp-content/uploads/2017/12/13135111/cropped-Logo_FTVKamera-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.kameramann.de/wp-content/uploads/2017/12/13135111/cropped-Logo_FTVKamera-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.kameramann.de/wp-content/uploads/2017/12/13135111/cropped-Logo_FTVKamera-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.kameramann.de/wp-content/uploads/2017/12/13135111/cropped-Logo_FTVKamera-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>		<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/favicon.png">		<!--  iPhone Web App Home Screen Icon -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-57x57-precomposed.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-60x60-precomposed.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-precomposed.png" />

<!--  Android Web App Home Screen Icon -->
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/launcher-icon-4x.png" sizes="192x192">
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/launcher-icon-3x.png" sizes="144x144">
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/launcher-icon-2x.png" sizes="96x96">
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/launcher-icon-1-5x.png" sizes="72x72">
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/launcher-icon-1x.png" sizes="48x48">
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/launcher-icon-0-75x.png" sizes="36x36">

<!--  Windows Web App Home Screen Icon -->
<meta name="msapplication-square16x16logo" content="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/favicon-1.png" />
<meta name="msapplication-square24x24logo" content="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/favicon-2.png" />
<meta name="msapplication-square32x32logo" content="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/favicon-3.png" />
<meta name="msapplication-square64x64logo" content="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/favicon-4.png" />
<meta name="msapplication-square70x70logo" content="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/tiny.png" />
<meta name="msapplication-square150x150logo" content="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/square.png" />
<meta name="msapplication-wide310x150logo" content="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/wide.png" />
<meta name="msapplication-square310x310logo" content="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/large.png" />

<!-- Favicon and Feed -->
<link rel="shortcut icon" type="image/png" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/favicon.png">
<link rel="alternate" type="application/rss+xml" title="Film &amp; TV Kamera Feed" href="https://www.kameramann.de/feed/">

<!-- Enable Startup Image for iOS Home Screen Web App -->
<meta name="apple-mobile-web-app-capable" content="yes"/>
<link rel="apple-touch-startup-image" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/event-load.png"/>

<!-- Startup Image iPad Landscape (748x1024) -->
<link rel="apple-touch-startup-image"
      href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/event-load-ipad-landscape.png"
      media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"/>
<!-- Startup Image iPad Portrait (768x1004) -->
<link rel="apple-touch-startup-image"
      href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/event-load-ipad-portrait.png"
      media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"/>
<!-- Startup Image iPhone (320x460) -->
<link rel="apple-touch-startup-image" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/event-load.png"
      media="screen and (max-device-width: 320px)"/>

                    	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
	</script>
	<script>
        googletag.cmd.push( function () {

			var mapping_billboard = googletag.sizeMapping().addSize( [641, 250], [[940, 250], [980, 250]] ).addSize( [0,0], [[300, 250], [320, 75], [320, 100]] ).build();
var mapping_leaderboard = googletag.sizeMapping().addSize( [641, 250], [[468, 60], [728, 90], [960, 90]] ).addSize( [0,0], [[300, 100], [320, 50], [320, 75]] ).build();
var mapping_skyscraper_right = googletag.sizeMapping().addSize( [641, 250], [[120, 600], [160, 600], [300, 600]] ).addSize( [0,0], [[1, 1]] ).build();
var mapping_content_wide = googletag.sizeMapping().addSize( [641, 250], [[580, 200], [580, 250]] ).addSize( [0,0], [[300, 250], [320, 75], [320, 100]] ).build();
var mapping_special_format_1 = googletag.sizeMapping().addSize( [641, 250], [[120, 600], [160, 600], [300, 600]] ).addSize( [0,0], [[1, 1]] ).build();

		googletag.defineSlot( '/21615746714/KAM_Billboard', [[940, 250], [980, 250]], 'div-gpt-ad-6470699-1').defineSizeMapping(mapping_billboard).addService( googletag.pubads() );
		googletag.defineSlot( '/21615746714/KAM_Leaderboard', [[468, 60], [728, 90], [960, 90]], 'div-gpt-ad-6470699-5').defineSizeMapping(mapping_leaderboard).addService( googletag.pubads() );
		googletag.defineSlot( '/21615746714/KAM_Skyscraper_rechts', [[120, 600], [160, 600], [300, 600]], 'div-gpt-ad-6470699-4').defineSizeMapping(mapping_skyscraper_right).addService( googletag.pubads() );
		googletag.defineSlot( '/21615746714/KAM_ContentAd1', [[300, 250], [300, 600]], 'div-gpt-ad-6470699-2').addService( googletag.pubads() );
		googletag.defineSlot( '/21615746714/KAM_ContentAd2', [[300, 250], [300, 600]], 'div-gpt-ad-6470699-3').addService( googletag.pubads() );
		googletag.defineSlot( '/21615746714/KAM_Wide_ContentAd', [[580, 200], [580, 250]], 'div-gpt-ad-6470699-7').defineSizeMapping(mapping_content_wide).addService( googletag.pubads() );
		googletag.defineSlot( '/21615746714/KAM_Skyscraper', [[120, 600], [160, 600], [300, 600]], 'div-gpt-ad-6470699-6').defineSizeMapping(mapping_special_format_1).addService( googletag.pubads() );
 		googletag.pubads().setTargeting( "site", [ "codec", "digital-imaging-technician" ] );
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        } );
			</script>
	            </head>

<body class="post-template-default single single-post postid-20095 single-format-standard new-ebner-theme-body new-ebner-theme-page" id="site-top">
		<!-- Google Tag Manager (noscript) beginning body-->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW7JQJ"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
		

<div class="grid-container">
<div id="ad-top" class="ad-superbanner adtech">
    <div class="ad-outer">
        <div class="ad-inner">
			
	<!-- /21615746714/KAM_Leaderboard -->
	<div id='div-gpt-ad-6470699-5'>
		<script>
            googletag.cmd.push( function () {
                googletag.display( 'div-gpt-ad-6470699-5' );
            } );
		</script>
	</div>
	        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="ad-right" class="ad-skyscraper ad-right adtech">
	
	<!-- /21615746714/KAM_Skyscraper_rechts -->
	<div id='div-gpt-ad-6470699-4'>
		<script>
            googletag.cmd.push( function () {
                googletag.display( 'div-gpt-ad-6470699-4' );
            } );
		</script>
	</div>
	</div>
<div id="ad-special-format-1" class="ad-special-format-1 adtech">
	<div class="ad-marker">Anzeige</div>
	
	<!-- /21615746714/KAM_Skyscraper -->
	<div id='div-gpt-ad-6470699-6'>
		<script>
            googletag.cmd.push( function () {
                googletag.display( 'div-gpt-ad-6470699-6' );
            } );
		</script>
	</div>
	</div>
<div id="ad-left" class="ad-skyscraper ad-left adtech">
	</div>	<div class="off-canvas-wrapper">
	<aside class="off-canvas-absolute position-right show-for-small-only" id="mobile-aside-menu" data-off-canvas>
		<nav class="mobile-navigation"><ul id="menu-main-menu" class="menu"><li id="menu-item-16174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16174"><a href="https://www.kameramann.de/thema/kameradialog/">Kameradialog</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="https://www.kameramann.de/branche/">Branche</a>
<ul class="sub-menu">
	<li id="menu-item-14625" class="menu-item menu-item-type-post_type_archive menu-item-object-branchenguide menu-item-14625"><a href="https://www.kameramann.de/branchenguide/">Branchenguide</a></li>
	<li id="menu-item-821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-821"><a href="https://www.kameramann.de/verbaende/">Verbände</a></li>
	<li id="menu-item-820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820"><a href="https://www.kameramann.de/filmfoerderung/">Filmförderung im deutschsprachigen Raum</a></li>
	<li id="menu-item-13348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13348"><a href="https://www.kameramann.de/drei-fragen-an-sie/">Drei Fragen an Sie!</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41"><a href="https://www.kameramann.de/produktion/">Produktion</a>
<ul class="sub-menu">
	<li id="menu-item-10949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10949"><a href="https://www.kameramann.de/drehspiegel/">Drehspiegel-Eintrag</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-43"><a href="https://www.kameramann.de/technik/">Technik</a>
<ul class="sub-menu">
	<li id="menu-item-5852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5852"><a href="https://www.kameramann.de/thema/kamera/">Kamera</a></li>
	<li id="menu-item-5853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5853"><a href="https://www.kameramann.de/thema/licht/">Licht</a></li>
	<li id="menu-item-5854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5854"><a href="https://www.kameramann.de/thema/ton/">Ton</a></li>
	<li id="menu-item-5855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5855"><a href="https://www.kameramann.de/thema/kamera-zubehoer/">Zubehör</a></li>
	<li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://www.kameramann.de/technische-sammelblaetter/">Technische Sammelblätter</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46"><a href="https://www.kameramann.de/branche/film-tv-kamera-9-2018-die-neue-ausgabe-ist-da/">Heft</a>
<ul class="sub-menu">
	<li id="menu-item-824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-824"><a href="https://www.kameramann.de/ihr-eintrag-im-jahrbuch-kamera/">Ihr Eintrag im Jahrbuch Kamera</a></li>
	<li id="menu-item-823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-823"><a href="https://www.kameramann.de/heftarchiv/">Heftarchiv</a></li>
</ul>
</li>
<li id="menu-item-15583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15583"><a href="/shop/">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-18078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18078"><a href="/shop/abos/">Abos</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18080"><a href="/shop/einzelhefte/">Einzelhefte</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18079"><a href="/shop/downloads/">Downloads</a></li>
	<li id="menu-item-18081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18081"><a href="/shop/sonderhefte/">Sonderhefte</a></li>
	<li id="menu-item-18082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18082"><a href="https://www.kameramann.de/mein-konto/">Mein Konto</a></li>
</ul>
</li>
<li id="menu-item-15584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15584"><a href="https://shop.kameramann.de/downloads">Downloads</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://www.kameramann.de/alle-themen/">Wiki</a></li>
<li id="menu-item-14622" class="menu-search show-for-medium menu-item menu-item-type-custom menu-item-object-custom menu-item-14622"><a href="#"><i class="fa fa-search"></i></a></li>
</ul></nav><nav class="meta-navigation"><ul id="menu-header-menu" class="menu"><li id="menu-item-18347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18347"><a href="https://www.kameramann.de/mein-konto/">Mein Konto</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="https://www.kameramann.de/about/">About us</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="https://www.kameramann.de/kontakt/">Kontakt</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a target="_blank" href="http://shop.kameramann.de/">Abo &#038; Shop</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.kameramann.de/mediadaten/">Mediadaten</a></li>
</ul></nav>	</aside>
	<div class="off-canvas-content" data-off-canvas-content>
	<header id="title-bar" class="page-header">
		<!-- desktop -->
		<div class="show-for-medium">
			<div class="grid-x colophone-container">
				<div class="header-colophone cell medium-6">
					<a href="https://www.kameramann.de" title="Film &amp; TV Kamera" class="logo-link" ><img src="https://static.kameramann.de/wp-content/uploads/2018/04/Film-und-TV-Kamera_logo.png" class="logo-image" alt="Film &amp; TV Kamera"></a>					<div class="issue-wrapper">
	<a href="/shop/einzelhefte/" title="Aktuelle Ausgabe: Film &amp; TV Kamera "><img src="https://static.kameramann.de/wp-content/uploads/2019/06/21130816/KM_0719_1.jpg"  alt="Aktuelle Ausgabe: Film &amp; TV Kamera" class="current-issue-cover"></a></div>
				</div>
				<div class="header-menus cell medium-6">
					<div class="grid-y">
						<div class="header-container cell small-12">
							<nav class="social-navigation" id="site-social-icons"><a href="https://twitter.com/kameramann_de" title="Twitter" class="social-share-link social-share-link-twitter" ><i class="fab fa-twitter " aria-hidden="true"></i></a><a href="https://www.facebook.com/kameramann.de/" title="Facebook" class="social-share-link social-share-link-facebook" ><i class="fab fa-facebook " aria-hidden="true"></i></a><a href="https://www.xing.com/news/pages/film-tv-kameramann-313" title="Xing" class="social-share-link social-share-link-xing" ><i class="fab fa-xing " aria-hidden="true"></i></a><a href="https://www.youtube.com/channel/UC4nTfGpNF44rJDDrQYtH3ug" title="Youtube" class="social-share-link social-share-link-youtube" ><i class="fab fa-youtube " aria-hidden="true"></i></a></nav>							<nav class="meta-navigation"><ul id="menu-header-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18347"><a href="https://www.kameramann.de/mein-konto/">Mein Konto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="https://www.kameramann.de/about/">About us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="https://www.kameramann.de/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a target="_blank" href="http://shop.kameramann.de/">Abo &#038; Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.kameramann.de/mediadaten/">Mediadaten</a></li>
</ul></nav>						</div>
					</div>
				</div>
			</div>
			<div class="grid-x" data-sticky-container id="menu-sticks-here">
				<div class="main-navigation-container cell medium-12 no-gutter sticky" data-sticky data-margin-top="0"
					 data-top-anchor="menu-sticks-here">
					<nav class="main-navigation"><ul id="menu-main-menu-1" class="menu" data-dropdown-menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16174"><a href="https://www.kameramann.de/thema/kameradialog/">Kameradialog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="https://www.kameramann.de/branche/">Branche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-branchenguide menu-item-14625"><a href="https://www.kameramann.de/branchenguide/">Branchenguide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-821"><a href="https://www.kameramann.de/verbaende/">Verbände</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820"><a href="https://www.kameramann.de/filmfoerderung/">Filmförderung im deutschsprachigen Raum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13348"><a href="https://www.kameramann.de/drei-fragen-an-sie/">Drei Fragen an Sie!</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41"><a href="https://www.kameramann.de/produktion/">Produktion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10949"><a href="https://www.kameramann.de/drehspiegel/">Drehspiegel-Eintrag</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-43"><a href="https://www.kameramann.de/technik/">Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5852"><a href="https://www.kameramann.de/thema/kamera/">Kamera</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5853"><a href="https://www.kameramann.de/thema/licht/">Licht</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5854"><a href="https://www.kameramann.de/thema/ton/">Ton</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5855"><a href="https://www.kameramann.de/thema/kamera-zubehoer/">Zubehör</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://www.kameramann.de/technische-sammelblaetter/">Technische Sammelblätter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46"><a href="https://www.kameramann.de/branche/film-tv-kamera-9-2018-die-neue-ausgabe-ist-da/">Heft</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-824"><a href="https://www.kameramann.de/ihr-eintrag-im-jahrbuch-kamera/">Ihr Eintrag im Jahrbuch Kamera</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-823"><a href="https://www.kameramann.de/heftarchiv/">Heftarchiv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15583"><a href="/shop/">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18078"><a href="/shop/abos/">Abos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18080"><a href="/shop/einzelhefte/">Einzelhefte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18079"><a href="/shop/downloads/">Downloads</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18081"><a href="/shop/sonderhefte/">Sonderhefte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18082"><a href="https://www.kameramann.de/mein-konto/">Mein Konto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15584"><a href="https://shop.kameramann.de/downloads">Downloads</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://www.kameramann.de/alle-themen/">Wiki</a></li>
<li class="menu-search show-for-medium menu-item menu-item-type-custom menu-item-object-custom menu-item-14622"><a href="#"><i class="fa fa-search"></i></a></li>
</ul></nav>					<div class="header-search cell small-12 no-gutter">
						<form role="search" method="get" class="search-form" action="https://www.kameramann.de">
    <div class="input-fields">
        <input class="search-terms" type="search" value="" name="s" placeholder="Suchbegriff eingeben" aria-required="true" required>
				<div class="search-filter-options">
			<label><input type="radio" name="for" value="" id="no-filter" checked>
				Alles</label>
							<label><input type="radio" name="for" value="products" id="ee_te_search_in_post_type_products">
					Shop</label>
			</div>
		    </div>
    <div class="button-group show-for-medium">
        <button class="custom-button" type="submit">Suchen</button>
        <div class="custom-button close-search" role="button" aria-label="Suchformular verbergen"></div>
    </div>
    <button class="custom-button toggle-search show-for-small-only" aria-label="Suchformular zeigen oder verbergen"></button>
</form>					</div>
				</div>
			</div>
		</div>
		<!-- desktop END -->
		<!-- mobile -->
		<div class="show-for-small-only">
			<div class="grid-x">
				<div class="header-colophone cell small-12">
					<a href="https://www.kameramann.de" title="Film &amp; TV Kamera" class="logo-image-wrapper" ><img src="https://static.kameramann.de/wp-content/uploads/2018/04/28155423/Film-TV-Kamera_mobile-invers.png" class="logo-image" alt="Film &amp; TV Kamera"></a>					<div class="button-group">
						<div class="custom-button toggle-search" role="button" id="toggle-search"></div>
						<div class="custom-button toggle-menu" aria-hidden="false" role="button"
							 id="toggle-menu"></div>
					</div>
				</div>
				<div class="header-search cell small-12">
					<form role="search" method="get" class="search-form" action="https://www.kameramann.de">
    <div class="input-fields">
        <input class="search-terms" type="search" value="" name="s" placeholder="Suchbegriff eingeben" aria-required="true" required>
				<div class="search-filter-options">
			<label><input type="radio" name="for" value="" id="no-filter" checked>
				Alles</label>
							<label><input type="radio" name="for" value="products" id="ee_te_search_in_post_type_products">
					Shop</label>
			</div>
		    </div>
    <div class="button-group show-for-medium">
        <button class="custom-button" type="submit">Suchen</button>
        <div class="custom-button close-search" role="button" aria-label="Suchformular verbergen"></div>
    </div>
    <button class="custom-button toggle-search show-for-small-only" aria-label="Suchformular zeigen oder verbergen"></button>
</form>				</div>
			</div>
		</div>
		<!-- mobile END -->
	</header>

<div id="ad-under-menu" class="ad-billboard adtech admanager">
	
	<!-- /21615746714/KAM_Billboard -->
	<div id='div-gpt-ad-6470699-1'>
		<script>
            googletag.cmd.push( function () {
                googletag.display( 'div-gpt-ad-6470699-1' );
            } );
		</script>
	</div>
	</div><div class="breadcrumbs-container grid-x show-for-medium">
    <div class="cell small-12">
		<div role="term">
	<nav class="breadcrumbs" role="menubar" aria-label="breadcrumbs"><li role="menuitem"><a href="https://www.kameramann.de">Film &amp; TV Kamera</a></li><li role="menuitem"><a href="https://www.kameramann.de/technik/">Technik</a></li><li class="wt-bc-title">Ethnologisches Filmerbe digitalisieren</li></nav></div>
    </div>
</div>
<div class="grid-x">
    <div class="cell medium-8 small-12" role="main">
        <div class="grid-x single-post-container">
							<article id="post-20095" class="single-post-content cell small-12">
    <!-- mini banner -->
	
	

	    <div class="h4 subtitle">Digitalisierung der Ethnologischen Filmsammlung für Wissenschaft und Forschung</div>

	    <h1>Ethnologisches Filmerbe digitalisieren</h1>
	
	<div class="author-date-container">
	        <span class="byline author">von Bernhard Herrmann, </span>
	    <time class="updated" datetime="2. Juli 2019" pubdate>2. Juli 2019</time>
</div>
    <!-- social share buttons -->
	<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fethnologisches-filmerbe-digitalisieren%2F&text=Ethnologisches%20Filmerbe%20digitalisieren" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fethnologisches-filmerbe-digitalisieren%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fethnologisches-filmerbe-digitalisieren%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fethnologisches-filmerbe-digitalisieren%2F&title=Ethnologisches%20Filmerbe%20digitalisieren" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li></ul></div>
    <!-- main content -->
	
	
<nav class="post-pagination">
	</nav>
	<p><strong>Beim Projekt DELFT „Digitalisierung Ethnologischer Filmbestand“ werden etwa 2.000 Filme aus dem Bestand des ehemaligen Instituts für den Wissenschaftlichen Film (IWF) in Göttingen von der Firma Film-Digital digitalisiert. Wir schauen uns den Weg der Digitalisierung von der Filmspule bis zur Festplatte an.</strong></p>
<figure id="attachment_20096" class="wp-caption aligncenter"><img class="wp-image-20096 size-large" title="Ulirke Schmidt am Filmprüftsich" src="https://static.kameramann.de/wp-content/uploads/2019/06/28130955/01_Filmdigitalisierung-01032019-01-Kopie-580x387.jpg" alt="Ulirke Schmidt, Inhaberin von Film-Digital sitzt in der Lagerhalle bei der TIB am Filmprüftisch (RTI Pulsar 2800 TT) und sichtet einen Film." width="580" height="387" srcset="https://static.kameramann.de/wp-content/uploads/2019/06/28130955/01_Filmdigitalisierung-01032019-01-Kopie-580x387.jpg 580w, https://static.kameramann.de/wp-content/uploads/2019/06/28130955/01_Filmdigitalisierung-01032019-01-Kopie-320x213.jpg 320w, https://static.kameramann.de/wp-content/uploads/2019/06/28130955/01_Filmdigitalisierung-01032019-01-Kopie-768x512.jpg 768w, https://static.kameramann.de/wp-content/uploads/2019/06/28130955/01_Filmdigitalisierung-01032019-01-Kopie-255x170.jpg 255w, https://static.kameramann.de/wp-content/uploads/2019/06/28130955/01_Filmdigitalisierung-01032019-01-Kopie-300x200.jpg 300w, https://static.kameramann.de/wp-content/uploads/2019/06/28130955/01_Filmdigitalisierung-01032019-01-Kopie.jpg 1024w" sizes="(max-width: 580px) 100vw, 580px" /><figcaption class="wp-caption-text"><span class="caption-text">Ulrike Schmidt am Filmprüftisch</span> <span class="ee-fotocredit">(Bild: CAP Solutions)</span></figcaption></figure>
<p>Das Institut für den Wissenschaftlichen Film (IWF) war ein in Göttingen ansässiges Institut von Bund und Ländern für Medien in der Wissenschaft und Bildung. Es wurde 1956 gegründet, akquirierte und optimierte AV-Medien aus der Wissenschaft und machte etwa 8.500 Medien aus Lehre und Forschung zugänglich, die zum Teil auch ausgeliehen werden konnten. Die Filmsammlung des IWF wurde im November 2012 inklusive aller daran bestehenden Rechte im Rahmen der Liquidation mit einem Medienübertragungsvertrag zwischen IWF, Niedersächsischem Ministerium für Wissenschaft und Kultur und der TIB – Leibniz-Informationszentrum Technik und Naturwissenschaften in Hannover auf diese übertragen. Im Rahmen des Projektes „Digitalisierung Ethnologischer Filmbestand (DELFT)“ wird seit Oktober 2017 zwei Jahre lang der ethnologische Filmbestand von 1.953 Titeln digitalisiert. Die Sammlung repräsentiert einen Produktionszeitraum von etwa 100 Jahren. Bei den ethnologischen und volkskundlichen Filmen des IWF handelt es sich um einen wissenschaftlich bedeutsamen Quellenbestand. Die Materialien eigneten sich bis heute jedoch nur begrenzt für eine systematische wissenschaftliche Auswertung, weil sie überwiegend analog und, wenn digital, in einer niedrigen Auflösung vorliegen. Parallel werden Langzeitarchivierung, Erfassung von Metadaten und die Einbindung der Digitalisate in das Portal für audiovisuelle Medien der TIB (AV-Portal der TIB) als Teil des Digitalisierungskonzeptes durchgeführt. Die Filme sind mit einem Digital Object Identifier (DOI) versehen und somit eindeutig referenzierbar. Durch die Digitalisierung soll das Material für Forschung und Lehre in den Fächern Ethnologie, Anthropologie und Filmwissenschaften zugänglich gemacht werden.<div class="content-ad adtech">
					<div class="ad-marker">Anzeige</div>
					<div id="div-gpt-ad-6470699-2">
						<script>
            				googletag.cmd.push( function () {
                				googletag.display( "div-gpt-ad-6470699-2" );
            				} );
						</script>
					</div>
				</div></p>
<p>DIE SICHTUNG UND PRÜFUNG DER FILME</p>
<p>Wie erfolgt nun der Ablauf der Digitalisierung der Stumm- und Tonfilme? In einem etwa 130 Meter langen und 90 Meter breiten Magazin in Rethen (Region Hannover) werden in einem Labyrinth aus meterhohen Regalen unzählige Bücher und etwa 33.000 Filmkopien auf Spulen in Dosen aufbewahrt. Davon müssen etwa 6.000 Filme für die spätere Digitalisierung gesichtet werden. Die im Jahr 2002 gegründete Firma Film-Digital aus der Wedemark in der Region Hannover hat den Auftrag der TIB erhalten, die Filme zu digitalisieren. „Die Verbindung von historischem Filmmaterial und neuester Digitaltechnik faszinierte uns dabei von Anfang an“, sagt Inhaberin Ulrike Schmidt. „Wir bringen unsere Technik stets auf den aktuellen Stand und er- weitern die Angebote für Archive, Filmproduktionen, Museen, Universitäten, Firmen und ambitionierte Privatkunden. Für Digitalisierungsbetriebe und Privatkunden haben wir ein Filmtransfersystem mit DSLR- beziehungsweise Filmkameras entwickelt“, sagt Schmidt. Die Inhaberin sitzt in der großen Halle an einem Filmprüftisch (RTI Pulsar 2800 TT). Der Filmprüfer ermöglicht durch den zahnradlosen Filmtransport eine schonende Sichtung des Materials. „Das ist besonders bei gealterten Materialien wichtig, da durch Schrumpfung oder Dehnung die Perforation des Films beim Transport mit Zahnrädern geschädigt werden kann“, erläutert Ulrike Schmidt. Mit dem integrierten Monitor lassen sich die Kopien auf Verkratzungen, Schrammen sowie die fotografische Bildqualität überprüfen. Die Maschine zählt die Klebestellen und prüft Perforationsschäden. Ebenfalls wird die Lichttonspur kontrolliert. Ulrike Schmidt sichtet zusammen mit Miriam Reiche, Restauratorin an der TIB, die Filmkopien, auf denen zum Beispiel Ureinwohner aus Neuguinea zu sehen sind, auf Beschädigungen. Darüber hinaus wird die Verfärbung des Filmmaterials aus Cellulose-Acetat in Augenschein genommen. Zum detaillierteren Vergleich der Farben steht zusätzlich ein Steenbeck-Schneidetisch mit zwei Monitoren für den parallelen Betrieb mit zwei Filmkopien zur Verfügung. Miriam Reiche gibt die Daten zum jeweiligen Film an einem Notebook in ein Dokumentationsschema ein. „Der Schwerpunkt der Sammlung besteht aus 16-mm-Stumm- filmen und Lichttonfilmen in Schwarz-Weiß und Farbe. Zu etwa 700 Filmen gibt es separate Magnettonbänder in mehreren Sprachfassungen, Kommentaren sowie Originaltönen“, so Miriam Reiche. Bei Filmen beginnen Farbveränderungen ab dem Tag der Produktion, erklärt die Restauratorin. Eine Prognose über die Lebenserwartung audiovisueller Dokumente ist schwierig und hängt von unterschiedlichen Faktoren ab.</p>
<p>&nbsp;</p>
<figure id="attachment_20097" class="wp-caption aligncenter"><img class="wp-image-20097 size-large" title="Filmscanner „Spinner S“ von MWA" src="https://static.kameramann.de/wp-content/uploads/2019/06/28131600/03_Filmdigitalisierung-07032019-14-Kopie-580x387.jpg" alt="Filmscanner „Spinner S“ von MWA" width="580" height="387" srcset="https://static.kameramann.de/wp-content/uploads/2019/06/28131600/03_Filmdigitalisierung-07032019-14-Kopie-580x387.jpg 580w, https://static.kameramann.de/wp-content/uploads/2019/06/28131600/03_Filmdigitalisierung-07032019-14-Kopie-320x213.jpg 320w, https://static.kameramann.de/wp-content/uploads/2019/06/28131600/03_Filmdigitalisierung-07032019-14-Kopie-768x512.jpg 768w, https://static.kameramann.de/wp-content/uploads/2019/06/28131600/03_Filmdigitalisierung-07032019-14-Kopie-255x170.jpg 255w, https://static.kameramann.de/wp-content/uploads/2019/06/28131600/03_Filmdigitalisierung-07032019-14-Kopie-300x200.jpg 300w, https://static.kameramann.de/wp-content/uploads/2019/06/28131600/03_Filmdigitalisierung-07032019-14-Kopie.jpg 1024w" sizes="(max-width: 580px) 100vw, 580px" /><figcaption class="wp-caption-text"><span class="caption-text">Filmscanner „Spinner S“ von MWA</span> <span class="ee-fotocredit">(Bild: CAP Solutions)</span></figcaption></figure>
<p>Im Falle von 16-mm Filmkopien sind es diese Faktoren:<br />
– Die Materialgüte: die Zusammensetzung und Qualität der verwendeten Inhaltsstoffe.<br />
– Die Verarbeitung: die im Entwicklungsprozess verwendeten Chemikalien und die Sorgfalt bei der Verarbeitung innerhalb der einzelnen Prozessschritte (Entwickeln, Fixieren, Wässern).<br />
– Die Aufbewahrungsbedingungen: Temperatur und relative Luftfeuchtigkeit und deren Schwankungen sowie die Qualität der Raumluft (Luftfilterung und Luftwechselrate).<br />
– Die Benutzungsgeschichte: Sorgfalt bei der Benutzung, Wartung der technischen Geräte zum Abspielen der Filme.<br />
– Die Verpackungen: Metalldosen (Korrosionsgefahr), Plastikdosen (Weichmacher), innerhalb der Dosen können die Filme zusätzlich in Plastiktüten (Weichmacher, luft- dichte Verpackung) oder Papier (säurehaltige Papiere) verpackt sein.</p>
<p>„Bei der Digitalisierung werden die Farben nicht verändert, da es keine Referenz im Vergleich zum Original gibt. Die Darstellung muss authentisch bleiben. Eine digitale Retusche wäre eine Interpretation“, erläutert Miriam Reiche.</p>
<p>DIE DIGITALISIERUNG DER FILME</p>
<p>Die ausgewählten Filme kommen zur Digitalisierung zu Film-Digital. Dort können Filme mit 8 mm, Super 8, 9,5 mm, 16 mm und 35 mm Breite auf dem Multiformat- Filmscanner „Spinner S“ von MWA gescannt werden. Von diesem Filmscanner gibt es laut MWA bisher nur zwei Geräte in Deutschland und sechs weitere weltweit. Der Spinner S arbeitet mit einem neuen Filmantrieb. Wo bei Vorgängermodellen der Film mit einem Zahnkranzantrieb oder einer Gummirolle transportiert wurde, liegt der Film auf dem „Spinner S“ mit einstellbarer Spannung auf den Umlenkrollen. Neben der Tonabtastung läuft die Bildabtastung mit einer Kamera bis 8K und einer hochauflösenden Canon-Spezialoptik. Über ein Gate für das jeweilige Filmformat ist der Bildausschnitt individuell einstellbar. Mit einer diffusen RGB-LED-Leuchte wird der Film durchleuchtet. „Ein Laser sorgt für die Stabilisierung des Bildes und ist gleichzeitig die Referenz für den Transport. Der in DPX-Einzelbildern digitalisierte Film wird mittels eigener und speziell für diesen Auftrag entwickelter Skripte weiterverarbeitet“, erläutert Ulrike Schmidt. Als Archivmaster wird das Zielformat FFV1 für Bild in Kombination mit PCM Linear Audio im Matroska-Containerformat eingesetzt, das pro Stunde etwa 1,4 TB Speicherplatz in Anspruch nimmt. Weitere leichtgewichtigere Nutzungsformate für das AV-Portal der TIB werden als mp4 mit H.264 und H.265 generiert. Anschließend werden die Derivate auf SSD-Platten an die TIB übergeben, wo sie geprüft, archiviert, und – sofern rechtlich möglich – für Wissenschaftler und andere Nutzer des AV-Portals bereitgestellt werden.</p>
<p>ANFORDERUNGEN AN DIE NUTZUNGSKOPIEN</p>
<p>Für die Verwaltung von audiovisuellen Medien ist im Jahr 2011 ein Media-Asset-Managementsystem (MAM) in die Systemumgebung der TIB integriert worden. Das MAM verfügt über eigene Transcoder, die alle gängigen Codecs beherrschen, und erstellt Statistiken. Die mp4-Kopien werden in das Media-Asset-Management-System importiert und dort werden momentan zwei Derivate (Datenrate: 700 kb/s + 1.500 kb/s) erstellt. Das 700er-Derivat wird im AV-Portal ausgespielt. Das 1.500er-Derivat wird zum Download angeboten. Für die Langzeitarchivierung wird noch ein weiteres Derivat erstellt (Codec Lossless H.265 CRF 18). H.265 ist der Nachfolger von H.264, lässt sich jedoch noch nicht mit jedem Browser öffnen. Vorteil von H.265 sind die gegenüber H.264 geringeren Bitraten bei gleichbleibender Qualität.</p>
<p style="text-align: right;">[8997]</p>	
<nav class="post-pagination">
	</nav>

    <!-- social share buttons -->
	<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fethnologisches-filmerbe-digitalisieren%2F&text=Ethnologisches%20Filmerbe%20digitalisieren" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fethnologisches-filmerbe-digitalisieren%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fethnologisches-filmerbe-digitalisieren%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fethnologisches-filmerbe-digitalisieren%2F&title=Ethnologisches%20Filmerbe%20digitalisieren" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li></ul></div>
    <div class="article-tag-list">
		Schlagwörter: <a href="https://www.kameramann.de/thema/codec/" rel="tag">Codec</a>, <a href="https://www.kameramann.de/thema/digital-imaging-technician/" rel="tag">Digital Imaging Technician</a>    </div>

    <!-- shop widget -->
	
		    <!-- comments -->
    <div class="article-comments">
			<div id="comments" class="comment-list">
		<div class="wrapper">
			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/technik/ethnologisches-filmerbe-digitalisieren/?fbclid=IwAR3niYWYdeBeNw3y8kj4N5pbEv2j6Cf1Ko_P1U4ytzZ1pq2ExQ6JwD1PUXo#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.kameramann.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="i2ea94f9f6"  name="i2ea94f9f6"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a4cd2a32e844bdf135884c7629d727df" );document.getElementById("i2ea94f9f6").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='20095' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
					<div class="privacy-policy">
					<a href="https://www.ebnermedia.de/ebv/dse/" target="_blank">Datenschutzbestimmungen</a>
				</div>
					</div>
	</div>
    </div>

    <!-- similar posts-->
    <h2>Das könnte Sie auch interessieren:</h2>
	<div class="grid-x sp-container">
	<div class="similar-post cell columns small-12 medium-4" role="listitem">
    <a href="https://www.kameramann.de/technik/redcode-gegen-x-ocn-ein-codectest/" title="Diesen Artikel lesen">
        <div class="sp-image-container">
			<img width="300" height="158" src="https://static.kameramann.de/wp-content/uploads/2017/06/Redcode_vs_XOCN-KM_1200-300x158.jpg" class="attachment-medium size-medium wp-post-image" alt="Ein Screenshot aus der X-OCN-Testsituation, hier eine Low-Light-Aufnahme." srcset="https://static.kameramann.de/wp-content/uploads/2017/06/Redcode_vs_XOCN-KM_1200-300x158.jpg 300w, https://static.kameramann.de/wp-content/uploads/2017/06/Redcode_vs_XOCN-KM_1200-768x405.jpg 768w, https://static.kameramann.de/wp-content/uploads/2017/06/Redcode_vs_XOCN-KM_1200.jpg 1024w, https://static.kameramann.de/wp-content/uploads/2017/06/Redcode_vs_XOCN-KM_1200-570x301.jpg 570w, https://static.kameramann.de/wp-content/uploads/2017/06/Redcode_vs_XOCN-KM_1200-340x179.jpg 340w, https://static.kameramann.de/wp-content/uploads/2017/06/Redcode_vs_XOCN-KM_1200-320x169.jpg 320w, https://static.kameramann.de/wp-content/uploads/2017/06/Redcode_vs_XOCN-KM_1200-205x108.jpg 205w, https://static.kameramann.de/wp-content/uploads/2017/06/Redcode_vs_XOCN-KM_1200-255x135.jpg 255w, https://static.kameramann.de/wp-content/uploads/2017/06/Redcode_vs_XOCN-KM_1200-758x400.jpg 758w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <div class="sp-title-container" role="article">
            <h3>REDCODE gegen X-OCN: ein Codectest</h3>
            <p class="read-further-link">Weiterlesen</p>
        </div>
    </a>
</div>
<div class="similar-post cell columns small-12 medium-4" role="listitem">
    <a href="https://www.kameramann.de/branche/h-265-die-zukunft-schon-hinter-sich/" title="Diesen Artikel lesen">
        <div class="sp-image-container">
			<img width="320" height="218" src="https://static.kameramann.de/wp-content/uploads/2019/03/01161324/IMG_8185-320x218.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2019/03/01161324/IMG_8185-320x218.jpg 320w, https://static.kameramann.de/wp-content/uploads/2019/03/01161324/IMG_8185-768x522.jpg 768w, https://static.kameramann.de/wp-content/uploads/2019/03/01161324/IMG_8185-580x394.jpg 580w, https://static.kameramann.de/wp-content/uploads/2019/03/01161324/IMG_8185-255x173.jpg 255w, https://static.kameramann.de/wp-content/uploads/2019/03/01161324/IMG_8185-300x204.jpg 300w, https://static.kameramann.de/wp-content/uploads/2019/03/01161324/IMG_8185.jpg 1024w" sizes="(max-width: 320px) 100vw, 320px" />        </div>
        <div class="sp-title-container" role="article">
            <h3>H.265: Die Zukunft schon hinter sich?</h3>
            <p class="read-further-link">Weiterlesen</p>
        </div>
    </a>
</div>
<div class="similar-post cell columns small-12 medium-4" role="listitem">
    <a href="https://www.kameramann.de/technik/streaming-technische-moeglichkeiten-zur-umsetzung/" title="Diesen Artikel lesen">
        <div class="sp-image-container">
			<img width="300" height="141" src="https://static.kameramann.de/wp-content/uploads/2018/02/02_DSC_4068-300x141.jpg" class="attachment-medium size-medium wp-post-image" alt="Der Web Presenter bietet verschiedene Überblendungsmöglichkeiten für seine Signale an." srcset="https://static.kameramann.de/wp-content/uploads/2018/02/02_DSC_4068-300x141.jpg 300w, https://static.kameramann.de/wp-content/uploads/2018/02/02_DSC_4068-768x362.jpg 768w, https://static.kameramann.de/wp-content/uploads/2018/02/02_DSC_4068.jpg 1024w, https://static.kameramann.de/wp-content/uploads/2018/02/02_DSC_4068-570x268.jpg 570w, https://static.kameramann.de/wp-content/uploads/2018/02/02_DSC_4068-340x160.jpg 340w, https://static.kameramann.de/wp-content/uploads/2018/02/02_DSC_4068-320x151.jpg 320w, https://static.kameramann.de/wp-content/uploads/2018/02/02_DSC_4068-205x96.jpg 205w, https://static.kameramann.de/wp-content/uploads/2018/02/02_DSC_4068-255x120.jpg 255w, https://static.kameramann.de/wp-content/uploads/2018/02/02_DSC_4068-850x400.jpg 850w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <div class="sp-title-container" role="article">
            <h3>Streaming: Technische Möglichkeiten zur Umsetzung</h3>
            <p class="read-further-link">Weiterlesen</p>
        </div>
    </a>
</div>
<div class="similar-post cell columns small-12 medium-4" role="listitem">
    <a href="https://www.kameramann.de/technik/streaming-live-ins-netz/" title="Diesen Artikel lesen">
        <div class="sp-image-container">
			<img width="300" height="191" src="https://static.kameramann.de/wp-content/uploads/2018/02/01_International_Space_Station-300x191.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2018/02/01_International_Space_Station-300x191.jpg 300w, https://static.kameramann.de/wp-content/uploads/2018/02/01_International_Space_Station-768x490.jpg 768w, https://static.kameramann.de/wp-content/uploads/2018/02/01_International_Space_Station.jpg 1024w, https://static.kameramann.de/wp-content/uploads/2018/02/01_International_Space_Station-570x363.jpg 570w, https://static.kameramann.de/wp-content/uploads/2018/02/01_International_Space_Station-340x217.jpg 340w, https://static.kameramann.de/wp-content/uploads/2018/02/01_International_Space_Station-320x204.jpg 320w, https://static.kameramann.de/wp-content/uploads/2018/02/01_International_Space_Station-205x131.jpg 205w, https://static.kameramann.de/wp-content/uploads/2018/02/01_International_Space_Station-255x163.jpg 255w, https://static.kameramann.de/wp-content/uploads/2018/02/01_International_Space_Station-627x400.jpg 627w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <div class="sp-title-container" role="article">
            <h3>Streaming: Live ins Netz</h3>
            <p class="read-further-link">Weiterlesen</p>
        </div>
    </a>
</div>
<div class="similar-post cell columns small-12 medium-4" role="listitem">
    <a href="https://www.kameramann.de/technik/ibc-2018-dream-chip-fuehrt-h-265-encoder-decoder-barracuda-vor/" title="Diesen Artikel lesen">
        <div class="sp-image-container">
			<img width="320" height="240" src="https://static.kameramann.de/wp-content/uploads/2018/09/17145735/Dreamchip_Bararucda-320x240.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2018/09/17145735/Dreamchip_Bararucda-320x240.jpg 320w, https://static.kameramann.de/wp-content/uploads/2018/09/17145735/Dreamchip_Bararucda-768x576.jpg 768w, https://static.kameramann.de/wp-content/uploads/2018/09/17145735/Dreamchip_Bararucda-580x435.jpg 580w, https://static.kameramann.de/wp-content/uploads/2018/09/17145735/Dreamchip_Bararucda-255x191.jpg 255w, https://static.kameramann.de/wp-content/uploads/2018/09/17145735/Dreamchip_Bararucda.jpg 1024w" sizes="(max-width: 320px) 100vw, 320px" />        </div>
        <div class="sp-title-container" role="article">
            <h3>IBC 2018: Dream Chip führt H.265-Encoder/Decoder Barracuda vor</h3>
            <p class="read-further-link">Weiterlesen</p>
        </div>
    </a>
</div>
<div class="similar-post cell columns small-12 medium-4" role="listitem">
    <a href="https://www.kameramann.de/technik/ibc-2018-aja-spendiert-ki-pro-ultra-plus-firmware-v4-0/" title="Diesen Artikel lesen">
        <div class="sp-image-container">
			<img width="320" height="240" src="https://static.kameramann.de/wp-content/uploads/2018/09/14193926/AJA_KiPro-320x240.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2018/09/14193926/AJA_KiPro-320x240.jpg 320w, https://static.kameramann.de/wp-content/uploads/2018/09/14193926/AJA_KiPro-768x576.jpg 768w, https://static.kameramann.de/wp-content/uploads/2018/09/14193926/AJA_KiPro-580x435.jpg 580w, https://static.kameramann.de/wp-content/uploads/2018/09/14193926/AJA_KiPro-255x191.jpg 255w, https://static.kameramann.de/wp-content/uploads/2018/09/14193926/AJA_KiPro.jpg 1024w" sizes="(max-width: 320px) 100vw, 320px" />        </div>
        <div class="sp-title-container" role="article">
            <h3>IBC 2018: AJA spendiert Ki Pro Ultra Plus Firmware v4.0</h3>
            <p class="read-further-link">Weiterlesen</p>
        </div>
    </a>
</div>
</div>
</article>							<!-- get posts categories and push them to dataLayer-->
		<script>
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push( { 'tags': ["Codec","Digital Imaging Technician"] } );
	</script>
	        </div>
    </div>
	<aside class="cell medium-4 small-12 widget-area widget-cell">
    <div class="grid-x">
			<section id="dm_newsletter_widget-6" class="panel widget widget_dm_newsletter_widget"><span class="widget-title">Daily Newsletter</span><form class="dm_newsletter dm-newsletter dm-newsletter-daily" name="Formular" method="post" action="https://pub.s7.exacttarget.com/4pd3vsewe1t" accept-charset="ISO-8859-1">
	<input type="hidden" name="brand_id" value="EV">
	<input type="hidden" id="company" name="company" value="EV">
	<input type="hidden" id="sprache" name="sprache" value="Deutsch">
	<input type="hidden" id="newsletter_ids_string" name="newsletter_ids_string" value="0094">

	<div class="grid-x row">
					<div class="nl-description cell columns small-12 ">
				Mit dem Kameramann Daily-Newsletter immer up to date.			</div>
				<div class="email-field cell columns small-12 ">
			<input id="email" type="email" required="" name="email" class="form-control email-input-field" placeholder="E-Mail Adresse">
		</div>

		<div class="small-12 columns additional-fields is-hidden">
			<input id="email-confirmation" type="email" name="email-confirmation" placeholder="youremail@example.com">
		</div>
		<div class="small-12 columns additional-fields is-hidden">
			<input id="address" type="text" name="address" placeholder="Adresse">
		</div>
		<div class="small-12 columns additional-fields is-hidden">
			<input id="country" type="text" name="country" placeholder="Land">
		</div>
	</div>

	<div class="grid-x row">
		<div class="security-hint cell columns small-12">
			<input type="checkbox" value="0" required> Ich habe die  <a
					href="https://www.ebnermedia.de/ebv/dse/" target="_blank">Datenschutzbestimmungen</a>
			 gelesen und akzeptiert.		</div>
	</div>

	<div class="grid-x row">
		<div class="cell columns small-12">
			<button type="submit">
				Absenden			</button>
		</div>
	</div>
</form></section><section id="custom_html-2" class="widget_text panel widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="3184276">
<noscript>
	<a href="https://adserver.adtech.de/adlink|3.0|1115.1|3184276|0|170|ADTECH;loc=300;alias=" target="_blank">
	<img src="https://adserver.adtech.de/adserv|3.0|1115.1|3184276|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250" alt="Anzeige">
			</a>
	</noscript>
</div>
</div></section><section id="text-2" class="panel widget widget_text"><span class="widget-title">Hier unsere aktuelle Ausgabe bestellen!</span>			<div class="textwidget"><p><img class="aligncenter wp-image-19987 size-large" title="TV Kamera Heft Ausgabe 7-8/2019" src="https://static.kameramann.de/wp-content/uploads/2019/06/21130816/KM_0719_1-580x774.jpg" alt="Ausgabe 7-8/2019" width="580" height="774" /></p>
<p>&nbsp;</p>
</div>
		</section><section id="tag_cloud-2" class="panel widget widget_tag_cloud"><span class="widget-title">Schlagwörter</span><div class="tagcloud"><a href="https://www.kameramann.de/thema/4k/" class="tag-cloud-link tag-link-164 tag-link-position-1" style="font-size: 16.604166666667pt;" aria-label="4K (92 Einträge)">4K</a>
<a href="https://www.kameramann.de/thema/4k-kamera/" class="tag-cloud-link tag-link-589 tag-link-position-2" style="font-size: 8pt;" aria-label="4K Kamera (23 Einträge)">4K Kamera</a>
<a href="https://www.kameramann.de/thema/arri/" class="tag-cloud-link tag-link-18 tag-link-position-3" style="font-size: 16.895833333333pt;" aria-label="ARRI (97 Einträge)">ARRI</a>
<a href="https://www.kameramann.de/thema/arri-alexa/" class="tag-cloud-link tag-link-554 tag-link-position-4" style="font-size: 11.791666666667pt;" aria-label="Arri Alexa (43 Einträge)">Arri Alexa</a>
<a href="https://www.kameramann.de/thema/avid/" class="tag-cloud-link tag-link-74 tag-link-position-5" style="font-size: 8.4375pt;" aria-label="Avid (25 Einträge)">Avid</a>
<a href="https://www.kameramann.de/thema/blackmagic-design/" class="tag-cloud-link tag-link-89 tag-link-position-6" style="font-size: 10.041666666667pt;" aria-label="Blackmagic Design (32 Einträge)">Blackmagic Design</a>
<a href="https://www.kameramann.de/thema/broadcast/" class="tag-cloud-link tag-link-57 tag-link-position-7" style="font-size: 12.666666666667pt;" aria-label="Broadcast (49 Einträge)">Broadcast</a>
<a href="https://www.kameramann.de/thema/bvfk/" class="tag-cloud-link tag-link-247 tag-link-position-8" style="font-size: 12.375pt;" aria-label="BVFK (47 Einträge)">BVFK</a>
<a href="https://www.kameramann.de/thema/canon/" class="tag-cloud-link tag-link-86 tag-link-position-9" style="font-size: 13.25pt;" aria-label="Canon (54 Einträge)">Canon</a>
<a href="https://www.kameramann.de/thema/canon-kamera/" class="tag-cloud-link tag-link-597 tag-link-position-10" style="font-size: 10.041666666667pt;" aria-label="Canon Kamera (32 Einträge)">Canon Kamera</a>
<a href="https://www.kameramann.de/thema/deutscher-kamerapreis/" class="tag-cloud-link tag-link-119 tag-link-position-11" style="font-size: 10.625pt;" aria-label="Deutscher Kamerapreis (35 Einträge)">Deutscher Kamerapreis</a>
<a href="https://www.kameramann.de/thema/dokumentarfilm/" class="tag-cloud-link tag-link-54 tag-link-position-12" style="font-size: 10.041666666667pt;" aria-label="Dokumentarfilm (32 Einträge)">Dokumentarfilm</a>
<a href="https://www.kameramann.de/thema/dokumentation/" class="tag-cloud-link tag-link-55 tag-link-position-13" style="font-size: 8.2916666666667pt;" aria-label="Dokumentation (24 Einträge)">Dokumentation</a>
<a href="https://www.kameramann.de/thema/dreharbeiten/" class="tag-cloud-link tag-link-64 tag-link-position-14" style="font-size: 8pt;" aria-label="Dreharbeiten (23 Einträge)">Dreharbeiten</a>
<a href="https://www.kameramann.de/thema/filmbranche/" class="tag-cloud-link tag-link-21 tag-link-position-15" style="font-size: 21.708333333333pt;" aria-label="Filmbranche (206 Einträge)">Filmbranche</a>
<a href="https://www.kameramann.de/thema/filmfestival/" class="tag-cloud-link tag-link-156 tag-link-position-16" style="font-size: 16.604166666667pt;" aria-label="Filmfestival (93 Einträge)">Filmfestival</a>
<a href="https://www.kameramann.de/thema/filmfoerderung/" class="tag-cloud-link tag-link-24 tag-link-position-17" style="font-size: 8.2916666666667pt;" aria-label="Filmförderung (24 Einträge)">Filmförderung</a>
<a href="https://www.kameramann.de/thema/filmkamera/" class="tag-cloud-link tag-link-9 tag-link-position-18" style="font-size: 17.916666666667pt;" aria-label="Filmkamera (113 Einträge)">Filmkamera</a>
<a href="https://www.kameramann.de/thema/filmpreis/" class="tag-cloud-link tag-link-366 tag-link-position-19" style="font-size: 9.6041666666667pt;" aria-label="Filmpreis (30 Einträge)">Filmpreis</a>
<a href="https://www.kameramann.de/thema/filmproduktion/" class="tag-cloud-link tag-link-10 tag-link-position-20" style="font-size: 15.583333333333pt;" aria-label="Filmproduktion (79 Einträge)">Filmproduktion</a>
<a href="https://www.kameramann.de/thema/filmschnitt/" class="tag-cloud-link tag-link-607 tag-link-position-21" style="font-size: 8pt;" aria-label="Filmschnitt (23 Einträge)">Filmschnitt</a>
<a href="https://www.kameramann.de/thema/filmtechnik/" class="tag-cloud-link tag-link-565 tag-link-position-22" style="font-size: 11.791666666667pt;" aria-label="Filmtechnik (43 Einträge)">Filmtechnik</a>
<a href="https://www.kameramann.de/thema/filmwettbewerb/" class="tag-cloud-link tag-link-23 tag-link-position-23" style="font-size: 15.729166666667pt;" aria-label="Filmwettbewerb (80 Einträge)">Filmwettbewerb</a>
<a href="https://www.kameramann.de/thema/hdr/" class="tag-cloud-link tag-link-384 tag-link-position-24" style="font-size: 8.4375pt;" aria-label="HDR (25 Einträge)">HDR</a>
<a href="https://www.kameramann.de/thema/ibc-2/" class="tag-cloud-link tag-link-570 tag-link-position-25" style="font-size: 19.958333333333pt;" aria-label="IBC (157 Einträge)">IBC</a>
<a href="https://www.kameramann.de/thema/interview/" class="tag-cloud-link tag-link-22 tag-link-position-26" style="font-size: 15.583333333333pt;" aria-label="Interview (78 Einträge)">Interview</a>
<a href="https://www.kameramann.de/thema/kamera-drohne/" class="tag-cloud-link tag-link-572 tag-link-position-27" style="font-size: 10.1875pt;" aria-label="Kamera Drohne (33 Einträge)">Kamera Drohne</a>
<a href="https://www.kameramann.de/thema/kameramann/" class="tag-cloud-link tag-link-65 tag-link-position-28" style="font-size: 13.541666666667pt;" aria-label="Kameramann (56 Einträge)">Kameramann</a>
<a href="https://www.kameramann.de/thema/kameramann-ausbildung/" class="tag-cloud-link tag-link-576 tag-link-position-29" style="font-size: 12.8125pt;" aria-label="Kameramann Ausbildung (50 Einträge)">Kameramann Ausbildung</a>
<a href="https://www.kameramann.de/thema/kamera-objektiv/" class="tag-cloud-link tag-link-573 tag-link-position-30" style="font-size: 15.4375pt;" aria-label="Kamera Objektiv (77 Einträge)">Kamera Objektiv</a>
<a href="https://www.kameramann.de/thema/kamera-zubehoer/" class="tag-cloud-link tag-link-8 tag-link-position-31" style="font-size: 17.041666666667pt;" aria-label="Kamera Zubehör (99 Einträge)">Kamera Zubehör</a>
<a href="https://www.kameramann.de/thema/kino/" class="tag-cloud-link tag-link-60 tag-link-position-32" style="font-size: 8.7291666666667pt;" aria-label="Kino (26 Einträge)">Kino</a>
<a href="https://www.kameramann.de/thema/nab-show/" class="tag-cloud-link tag-link-579 tag-link-position-33" style="font-size: 22pt;" aria-label="NAB Show (217 Einträge)">NAB Show</a>
<a href="https://www.kameramann.de/thema/panasonic/" class="tag-cloud-link tag-link-83 tag-link-position-34" style="font-size: 12.520833333333pt;" aria-label="Panasonic (48 Einträge)">Panasonic</a>
<a href="https://www.kameramann.de/thema/postproduktion/" class="tag-cloud-link tag-link-12 tag-link-position-35" style="font-size: 11.791666666667pt;" aria-label="Postproduktion (43 Einträge)">Postproduktion</a>
<a href="https://www.kameramann.de/thema/recht/" class="tag-cloud-link tag-link-372 tag-link-position-36" style="font-size: 12.520833333333pt;" aria-label="Recht (48 Einträge)">Recht</a>
<a href="https://www.kameramann.de/thema/red/" class="tag-cloud-link tag-link-82 tag-link-position-37" style="font-size: 11.0625pt;" aria-label="Red (38 Einträge)">Red</a>
<a href="https://www.kameramann.de/thema/sony/" class="tag-cloud-link tag-link-81 tag-link-position-38" style="font-size: 13.833333333333pt;" aria-label="Sony (59 Einträge)">Sony</a>
<a href="https://www.kameramann.de/thema/sony-kamera/" class="tag-cloud-link tag-link-631 tag-link-position-39" style="font-size: 9.4583333333333pt;" aria-label="Sony Kamera (29 Einträge)">Sony Kamera</a>
<a href="https://www.kameramann.de/thema/tonaufnahme/" class="tag-cloud-link tag-link-584 tag-link-position-40" style="font-size: 11.645833333333pt;" aria-label="Tonaufnahme (42 Einträge)">Tonaufnahme</a>
<a href="https://www.kameramann.de/thema/tontechnik/" class="tag-cloud-link tag-link-634 tag-link-position-41" style="font-size: 8.2916666666667pt;" aria-label="Tontechnik (24 Einträge)">Tontechnik</a>
<a href="https://www.kameramann.de/thema/video-streaming/" class="tag-cloud-link tag-link-281 tag-link-position-42" style="font-size: 8.4375pt;" aria-label="Video Streaming (25 Einträge)">Video Streaming</a>
<a href="https://www.kameramann.de/thema/vollformat/" class="tag-cloud-link tag-link-657 tag-link-position-43" style="font-size: 12.8125pt;" aria-label="Vollformat (50 Einträge)">Vollformat</a>
<a href="https://www.kameramann.de/thema/weiterbildung/" class="tag-cloud-link tag-link-375 tag-link-position-44" style="font-size: 9.4583333333333pt;" aria-label="Weiterbildung (29 Einträge)">Weiterbildung</a>
<a href="https://www.kameramann.de/thema/workshop/" class="tag-cloud-link tag-link-136 tag-link-position-45" style="font-size: 11.9375pt;" aria-label="Workshop (44 Einträge)">Workshop</a></div>
</section>    </div>
</aside>
</div>
</div><!-- off-canvas-contend END -->
</div><!-- off-canvas-wrapper END -->
<footer class="page-footer">
	<div class="grid-x row page-issues"><div class="small-6 medium-2 cell columns single-issue">
	<a href="https://www.kameramann.de/issue/7-8-2019/" title="Show issue: 7-8/2019 ">
		<img width="320" height="427" src="https://static.kameramann.de/wp-content/uploads/2019/06/21130816/KM_0719_1-320x427.jpg" class="attachment-medium size-medium wp-post-image" alt="Ausgabe 7-8/2019" srcset="https://static.kameramann.de/wp-content/uploads/2019/06/21130816/KM_0719_1-320x427.jpg 320w, https://static.kameramann.de/wp-content/uploads/2019/06/21130816/KM_0719_1-768x1024.jpg 768w, https://static.kameramann.de/wp-content/uploads/2019/06/21130816/KM_0719_1-580x774.jpg 580w, https://static.kameramann.de/wp-content/uploads/2019/06/21130816/KM_0719_1-225x300.jpg 225w, https://static.kameramann.de/wp-content/uploads/2019/06/21130816/KM_0719_1-191x255.jpg 191w, https://static.kameramann.de/wp-content/uploads/2019/06/21130816/KM_0719_1-255x340.jpg 255w, https://static.kameramann.de/wp-content/uploads/2019/06/21130816/KM_0719_1.jpg 800w" sizes="(max-width: 320px) 100vw, 320px" />        <span class="issue-title">7-8/2019</span>
	</a>
</div><div class="small-6 medium-2 cell columns single-issue">
	<a href="https://www.kameramann.de/issue/19596/" title="Show issue: 6/2019 ">
		<img width="320" height="427" src="https://static.kameramann.de/wp-content/uploads/2019/05/27123325/KM_0619_1-320x427.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2019/05/27123325/KM_0619_1-320x427.jpg 320w, https://static.kameramann.de/wp-content/uploads/2019/05/27123325/KM_0619_1-768x1024.jpg 768w, https://static.kameramann.de/wp-content/uploads/2019/05/27123325/KM_0619_1-580x774.jpg 580w, https://static.kameramann.de/wp-content/uploads/2019/05/27123325/KM_0619_1-225x300.jpg 225w, https://static.kameramann.de/wp-content/uploads/2019/05/27123325/KM_0619_1-191x255.jpg 191w, https://static.kameramann.de/wp-content/uploads/2019/05/27123325/KM_0619_1-255x340.jpg 255w, https://static.kameramann.de/wp-content/uploads/2019/05/27123325/KM_0619_1.jpg 800w" sizes="(max-width: 320px) 100vw, 320px" />        <span class="issue-title">6/2019</span>
	</a>
</div><div class="small-6 medium-2 cell columns single-issue">
	<a href="https://www.kameramann.de/issue/5-2019/" title="Show issue: 5/2019 ">
		<img width="320" height="456" src="https://static.kameramann.de/wp-content/uploads/2019/04/24115205/KM_052019_Cover-320x456.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2019/04/24115205/KM_052019_Cover-320x456.jpg 320w, https://static.kameramann.de/wp-content/uploads/2019/04/24115205/KM_052019_Cover-768x1094.jpg 768w, https://static.kameramann.de/wp-content/uploads/2019/04/24115205/KM_052019_Cover-580x826.jpg 580w, https://static.kameramann.de/wp-content/uploads/2019/04/24115205/KM_052019_Cover-211x300.jpg 211w, https://static.kameramann.de/wp-content/uploads/2019/04/24115205/KM_052019_Cover-179x255.jpg 179w, https://static.kameramann.de/wp-content/uploads/2019/04/24115205/KM_052019_Cover-255x363.jpg 255w, https://static.kameramann.de/wp-content/uploads/2019/04/24115205/KM_052019_Cover.jpg 1024w" sizes="(max-width: 320px) 100vw, 320px" />        <span class="issue-title">5/2019</span>
	</a>
</div><div class="small-6 medium-2 cell columns single-issue">
	<a href="https://www.kameramann.de/issue/4-2019/" title="Show issue: 4/2019 ">
		<img width="320" height="455" src="https://static.kameramann.de/wp-content/uploads/2019/04/24150048/FTVK_2019_04_Cover-320x455.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2019/04/24150048/FTVK_2019_04_Cover-320x455.jpg 320w, https://static.kameramann.de/wp-content/uploads/2019/04/24150048/FTVK_2019_04_Cover-768x1092.jpg 768w, https://static.kameramann.de/wp-content/uploads/2019/04/24150048/FTVK_2019_04_Cover-580x825.jpg 580w, https://static.kameramann.de/wp-content/uploads/2019/04/24150048/FTVK_2019_04_Cover-211x300.jpg 211w, https://static.kameramann.de/wp-content/uploads/2019/04/24150048/FTVK_2019_04_Cover-179x255.jpg 179w, https://static.kameramann.de/wp-content/uploads/2019/04/24150048/FTVK_2019_04_Cover-255x363.jpg 255w, https://static.kameramann.de/wp-content/uploads/2019/04/24150048/FTVK_2019_04_Cover.jpg 1024w" sizes="(max-width: 320px) 100vw, 320px" />        <span class="issue-title">4/2019</span>
	</a>
</div><div class="small-6 medium-2 cell columns single-issue">
	<a href="https://www.kameramann.de/issue/3-2019/" title="Show issue: 3/2019 ">
		<img width="320" height="454" src="https://static.kameramann.de/wp-content/uploads/2019/04/24153213/FTVK_2019_03_cover-320x454.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2019/04/24153213/FTVK_2019_03_cover-320x454.jpg 320w, https://static.kameramann.de/wp-content/uploads/2019/04/24153213/FTVK_2019_03_cover-768x1088.jpg 768w, https://static.kameramann.de/wp-content/uploads/2019/04/24153213/FTVK_2019_03_cover-580x822.jpg 580w, https://static.kameramann.de/wp-content/uploads/2019/04/24153213/FTVK_2019_03_cover-212x300.jpg 212w, https://static.kameramann.de/wp-content/uploads/2019/04/24153213/FTVK_2019_03_cover-180x255.jpg 180w, https://static.kameramann.de/wp-content/uploads/2019/04/24153213/FTVK_2019_03_cover-255x361.jpg 255w, https://static.kameramann.de/wp-content/uploads/2019/04/24153213/FTVK_2019_03_cover.jpg 1024w" sizes="(max-width: 320px) 100vw, 320px" />        <span class="issue-title">3/2019</span>
	</a>
</div><div class="small-6 medium-2 cell columns single-issue">
	<a href="https://www.kameramann.de/issue/1-2-2019/" title="Show issue: 1-2/2019 ">
		<img width="320" height="455" src="https://static.kameramann.de/wp-content/uploads/2019/04/24145601/FTVK_2019_01_Cover-320x455.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2019/04/24145601/FTVK_2019_01_Cover-320x455.jpg 320w, https://static.kameramann.de/wp-content/uploads/2019/04/24145601/FTVK_2019_01_Cover-768x1092.jpg 768w, https://static.kameramann.de/wp-content/uploads/2019/04/24145601/FTVK_2019_01_Cover-580x825.jpg 580w, https://static.kameramann.de/wp-content/uploads/2019/04/24145601/FTVK_2019_01_Cover-211x300.jpg 211w, https://static.kameramann.de/wp-content/uploads/2019/04/24145601/FTVK_2019_01_Cover-179x255.jpg 179w, https://static.kameramann.de/wp-content/uploads/2019/04/24145601/FTVK_2019_01_Cover-255x363.jpg 255w, https://static.kameramann.de/wp-content/uploads/2019/04/24145601/FTVK_2019_01_Cover.jpg 1024w" sizes="(max-width: 320px) 100vw, 320px" />        <span class="issue-title">1-2/2019</span>
	</a>
</div></div>	<div class="page-sidebars grid-x">
	<div class="cell small-12 medium-4">
			</div>
	<div class="cell small-12 medium-4 ">
			<section id="nav_menu-3" class="footer-right widget widget_nav_menu"><h3 class="widget-title">Service</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-885"><a href="https://www.kameramann.de/newsletter/daily/">Daily – Newsletter</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-886"><a href="https://www.kameramann.de/newsletter/weekly/">Weekly – Newsletter</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.kameramann.de/rss-feeds/">RSS-Feeds</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.kameramann.de/impressum/">Impressum</a></li>
<li id="menu-item-18084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18084"><a href="http://www.ebnermedia.de/ebv/shop-agb">AGB Shop</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18086"><a href="http://www.ebnermedia.de/ebv/agb-online">AGB Online</a></li>
<li id="menu-item-18085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18085"><a href="http://www.ebnermedia.de/ebv/agb-print">AGB Print</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="http://www.ebnermedia.de/ebv/dse">Datenschutz</a></li>
<li id="menu-item-18087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18087"><a href="http://www.ebnermedia.de/ebv/nzb">Nutzungsbedingungen</a></li>
<li id="menu-item-3700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3700"><a href="http://www.musikmedia.de/freie-stellen-2/">Freie Stellen</a></li>
</ul></div></section>	</div>
	<div class="cell small-12 medium-4">
			<section id="dm_newsletter_widget-7" class="widget widget_dm_newsletter_widget"><h3 class="widget-title">Weekly Newsletter</h3><form class="dm-newsletter dm-newsletter-weekly dm_newsletter" name="Formular" method="post" action="https://pub.s7.exacttarget.com/4pd3vsewe1t" accept-charset="ISO-8859-1">
	<input type="hidden" name="brand_id" value="EV">
	<input type="hidden" id="company" name="company" value="EV">
	<input type="hidden" id="sprache" name="sprache" value="Deutsch">
	<input type="hidden" id="newsletter_ids_string" name="newsletter_ids_string" value="0101">

	<div class="grid-x row">
					<div class="nl-description cell columns small-12 ">
				Abonnieren Sie jetzt unseren Weekly-Newsletter!			</div>
				<div class="email-field cell columns small-12 ">
			<input id="email" type="email" required="" name="email" class="form-control email-input-field" placeholder="E-Mail Adresse">
		</div>
		<div class="small-12 columns additional-fields is-hidden">
			<input id="email-confirmation" type="email" name="email-confirmation" placeholder="youremail@example.com">
		</div>
		<div class="small-12 columns additional-fields is-hidden">
			<input id="address" type="text" name="address" placeholder="Adresse">
		</div>
		<div class="small-12 columns additional-fields is-hidden">
			<input id="country" type="text" name="country" placeholder="Land">
		</div>
	</div>

	<div class="grid-x row">
		<div class="security-hint cell columns small-12">
			<input type="checkbox" value="0" required> Ich habe die  <a
					href="https://www.ebnermedia.de/ebv/dse/" target="_blank">Datenschutzbestimmungen</a>
			 gelesen und akzeptiert.		</div>
	</div>

	<div class="grid-x row">
		<div class="cell columns small-12">
			<button type="submit">
				Absenden			</button>
		</div>
	</div>
</form></section>	</div>
	<div class="cell small-12">
			<section id="custom_html-3" class="widget_text footer-bottom widget widget_custom_html"><div class="widget_text widget-content-wrapper"><h3 class="widget-title">Abo- und Kundenservice +49 (0) 89 741 17 205</h3><div class="textwidget custom-html-widget"><div class="service-office-time">
<a href="mailto:kundenservice@ebnermedia.de">kundenservice@ebnermedia.de</a>
	<p>(Mo. - Do. 9.00 Uhr bis 17.00 Uhr,<br>Fr. 9.00 bis 15.00 Uhr)</p>
</div>
<div class="service-info">
Alle Preise inkl. gesetzl. MwSt.
</div></div></div></section>	</div>
</div>	<div class="page-copyline grid-x">
    <div class="copyright-container small-12 medium-auto cell small-order-2 medium-order-1">
		&copy; 2019 EBNER MEDIA GROUP GmbH & Co. KG    </div>
    <div class="navigation-container small-12 medium-shrink cell small-order-1 medium-order-2">
		<a href="#site-top" class="js-link-scroll back-to-top">Zurück nach oben</a>
    </div>
</div></footer>
</div><!-- grid-container END -->
	<script>
		window.addEventListener( 'load', function() {
			window.cookieconsent.initialise( {
				'position': 'bottom',
								'theme': 'classic',
				'showLink': true,
				'palette': {
					'popup': {
						'text': '#ffffff',
						'background': '#333333'
					},
					'button': {
						'text': '#ffffff',
						'background': '#08bed6'
					}
				},
				'content': {
					'message': 'Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung.',
					'dismiss': 'OK',
					'link': 'zur Datenschutzerklärung',
					'href': 'https://www.ebnermedia.de/ebv/dse/'
				}
			})
		});
	</script>

	<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: KAMERA NL Slide In --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="x1g62ese8lxjk9takltv" data-user="6158" data-env="production"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Film&TV Kamera Ostern 2019 --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="i1mtmz3cyoi4ym86pxcs" data-user="6158" data-env="production"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Film&TV Kamera Ostern 2019 Mobil --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="rkcx1quwegbzvvftqejb" data-user="6158" data-env="production"></script><!-- / OptinMonster -->	<script type="text/javascript" src="//static.plenigo.com/static_resources/javascript/B0B0jKnIlXclwgPXJYLT/plenigo_sdk.min.js" data-lang="de"></script>
	<script type="text/javascript">
		( function( $ ) {
			var PlenigoStartup = {
				init: function() {
					plenigo.start();
				},
			};
			$( document ).ready( function( $ ) {
				PlenigoStartup.init();
			} );
		} )( jQuery );
	</script>
			<script type="text/javascript">var x1g62ese8lxjk9takltv_shortcode = true;var i1mtmz3cyoi4ym86pxcs_shortcode = true;var rkcx1quwegbzvvftqejb_shortcode = true;</script>
		<link rel='stylesheet' id='shariffcss-css'  href='https://www.kameramann.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ProductsVars = {"ajaxurl":"https:\/\/www.kameramann.de\/wp-admin\/admin-ajax.php","post_id":"20095"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kameramann.de/wp-content/plugins/ebner-essentials/application/modules/products/assets/js/frontend.min.js?ver=2018-05-11' defer='defer'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-content/plugins/ebner-essentials/application/modules/newsletter/assets/js/newsletter.min.js?ver=2018-05-11' defer='defer'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-content/plugins/ebner-essentials/application/modules/cookie-consent/assets/js/cookie-consent.min.js?ver=2018-05-11' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ee_pe_vars = {"ajaxurl":"https:\/\/www.kameramann.de\/wp-admin\/admin-ajax.php","post_id":"20095"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kameramann.de/wp-content/plugins/ebner-essentials/application/modules/post-enhancements/assets/js/post-counter.min.js?ver=2018-05-11' defer='defer'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-content/plugins/ebner-essentials/application/modules/flickity/assets/js/flickity.min.js?ver=2018-05-11' defer='defer'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-content/plugins/ebner-essentials/application/modules/slidery/assets/js/slidery-frontend.min.js?ver=2018-05-11' defer='defer'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/js/app.min.js?ver=2018-04-12' defer='defer'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.kameramann.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '67197ce373', slugs: {"x1g62ese8lxjk9takltv":{"slug":"x1g62ese8lxjk9takltv","mailpoet":false},"i1mtmz3cyoi4ym86pxcs":{"slug":"i1mtmz3cyoi4ym86pxcs","mailpoet":false},"rkcx1quwegbzvvftqejb":{"slug":"rkcx1quwegbzvvftqejb","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"object_id":20095,"object_type":"post","object_key":"post","term_ids":[15,139,558]};</script>
		
<!-- AdServer-Template: Content-Ad -->
<script id="instance-template" type="text/x-handlebars-template">
    <div class="adserver--content-ad ad-shop-widget" onClick="javascript:location.href='{{url}}'">
        <div class="grid-x row">
            <div class="small-3 medium-3 cell columns image-wrapper">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
            <div class="small-9 medium-9 cell columns text-wrapper">
                <h3 class="adserver--attribute-headline">{{name}}</h3>

                <p class="adserver--attribute-text">{{text}}</p>
                <a class="button small radius adserver--attribute-link" href="{{url}}">{{button_label}}</a>
            </div>
        </div>
    </div>
</script>

<!-- AdServer-Template: text-only -->
<script id="instance-template-textonly" type="text/x-handlebars-template">
    <div class="adserver--content-ad ad-shop-widget" onClick="javascript:location.href='{{url}}'">
        <p class="adserver--attribute-text">{{text}}</p>
    </div>
</script>

<!-- AdServer-Template: template-top -->
<script id="instance-template-top" type="text/x-handlebars-template">
    <div class="adserver--content-ad adserver--placement-top ad-shop-widget" onClick="javascript:location.href='{{url}}'">
        <div class="grid-x row">
            <div class="small-2 medium-2 cell columns image-wrapper">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
            <div class="small-10 medium-10 cell columns text-wrapper">
                <h3 class="adserver--attribute-headline">{{name}}</h3>

                <p class="adserver--attribute-text">{{text}}</p>
            </div>
        </div>
    </div>
</script>

<!-- AdServer-Template: Template Sidebar -->
<script id="instance-template-sidebar" type="text/x-handlebars-template">
    <div class="adserver--content-ad adserver--placement-sidebar shop-sidebar ad-shop-widget" onClick="javascript:location.href='{{url}}'">
        <div class="grid-x row">
            <div class="small-12 medium-12 cell columns image-wrapper">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
        </div>
        <div class="grid-x row">
            <div class="small-12 medium-12 cell columns text-wrapper">
                <h5 class="adserver--attribute-headline">{{name}}</h5>

                <p class="adserver--attribute-text">{{text}}</p>
            </div>
        </div>
    </div>
</script>

</body>
</html>


<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1562076719 -->