    <!Doctype html>
    <!--[if IE 7]>
    <html class="no-js ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><![endif]-->
    <!--[if IE 8]>
    <html class="no-js ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><![endif]-->
    <!--[if !IE]><!-->
<html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><!--<![endif]-->
    <head profile="http://gmpg.org/xfn/11">
    	<script>var dataLayer = window.dataLayer = window.dataLayer || [];dataLayer.push( { "content_id": "11432", "persona": "Frank Freiberufler", "evergreen": "false"} );</script>    	        <!-- Google Tag Manager beginning head-->
        <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MW7JQJ');</script>
        <!-- End Google Tag Manager -->
		        <meta name="application-name" content="Film &amp; TV Kamera">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>

<title>Neuer Maßstab? › Film &amp; TV Kamera</title>
<meta name="description" content="Vorgestellt auf der IBC 2019, war die Sony PXW-FX9 noch gar nicht auf dem Markt, als unser Autor Uli Mors ein Vorserienmodell der neuen ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.kameramann.de/technik/neuer-massstab/" />

		

		<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel="alternate" type="application/rss+xml" title="Film &amp; TV Kamera &raquo; Feed" href="https://www.kameramann.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Film &amp; TV Kamera &raquo; Kommentar-Feed" href="https://www.kameramann.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Film &amp; TV Kamera &raquo; Neuer Maßstab? Kommentar-Feed" href="https://www.kameramann.de/technik/neuer-massstab/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ee-cc-frontend-styles-css'  href='https://www.kameramann.de/wp-content/plugins/ebner-essentials/application/modules/cookie-consent/assets/css/cookie-consent.min.css?ver=2018-05-11' type='text/css' media='all' />
<link rel='stylesheet' id='ee-flickity-frontend-styles-css'  href='https://www.kameramann.de/wp-content/plugins/ebner-essentials/application/modules/flickity/assets/css/flickity.min.css?ver=2018-05-11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//use.fontawesome.com/releases/v5.6.3/css/all.css?ver=2018-04-12' type='text/css' media='all' />
<link rel='stylesheet' id='child-styles-css'  href='https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/css/site.min.css?ver=2018-04-12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kameramann.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer='defer'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js' defer='defer'></script>
<link rel='https://api.w.org/' href='https://www.kameramann.de/wp-json/' />
<link rel='shortlink' href='https://www.kameramann.de/?p=22226' />
<meta property="og:title" name="og:title" content="Neuer Maßstab?" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://static.kameramann.de/wp-content/uploads/2020/04/15173310/01_FX9-pic.jpg" />
<meta property="og:url" name="og:url" content="https://www.kameramann.de/technik/neuer-massstab/" />
<meta property="og:description" name="og:description" content="Vorgestellt auf der IBC 2019, war die Sony PXW-FX9 noch gar nicht auf dem Markt, als unser Autor Uli Mors ein Vorserienmodell der neuen Kamera ausführlich ausprobieren konnte. Er gibt regelmäßig Schulungskurse für den Hersteller und bekam so exklusiven Zugriff. Den ersten Teil seiner Erkenntnisse gab es in unserer Ausgabe 1-2.2020 zu lesen. Was ist ein..." />
<meta property="og:locale" name="og:locale" content="de_DE" />
<meta property="og:site_name" name="og:site_name" content="Film &amp; TV Kamera" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="Sony" />
<meta property="article:tag" name="article:tag" content="Sony Camcorder" />
<meta property="article:tag" name="article:tag" content="Sony Kamera" />
<meta property="article:tag" name="article:tag" content="Vollformat" />
<meta property="article:section" name="article:section" content="Technik" />
<meta property="article:published_time" name="article:published_time" content="2020-04-28T10:00:54+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2020-04-15T17:35:03+00:00" />
<meta property="article:author" name="article:author" content="https://www.kameramann.de/author/u-agnes/" />
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/favicon.png">	
			<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/favicon.png">		<!--  iPhone Web App Home Screen Icon -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-57x57-precomposed.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-60x60-precomposed.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-precomposed.png" />

<!--  Android Web App Home Screen Icon -->
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/launcher-icon-4x.png" sizes="192x192">
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/launcher-icon-3x.png" sizes="144x144">
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/launcher-icon-2x.png" sizes="96x96">
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/launcher-icon-1-5x.png" sizes="72x72">
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/launcher-icon-1x.png" sizes="48x48">
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/launcher-icon-0-75x.png" sizes="36x36">

<!--  Windows Web App Home Screen Icon -->
<meta name="msapplication-square16x16logo" content="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/favicon-1.png" />
<meta name="msapplication-square24x24logo" content="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/favicon-2.png" />
<meta name="msapplication-square32x32logo" content="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/favicon-3.png" />
<meta name="msapplication-square64x64logo" content="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/favicon-4.png" />
<meta name="msapplication-square70x70logo" content="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/tiny.png" />
<meta name="msapplication-square150x150logo" content="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/square.png" />
<meta name="msapplication-wide310x150logo" content="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/wide.png" />
<meta name="msapplication-square310x310logo" content="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/large.png" />

<!-- Favicon and Feed -->
<link rel="shortcut icon" type="image/png" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/favicon.png">
<link rel="alternate" type="application/rss+xml" title="Film &amp; TV Kamera Feed" href="https://www.kameramann.de/feed/">

<!-- Enable Startup Image for iOS Home Screen Web App -->
<meta name="apple-mobile-web-app-capable" content="yes"/>
<link rel="apple-touch-startup-image" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/event-load.png"/>

<!-- Startup Image iPad Landscape (748x1024) -->
<link rel="apple-touch-startup-image"
      href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/event-load-ipad-landscape.png"
      media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"/>
<!-- Startup Image iPad Portrait (768x1004) -->
<link rel="apple-touch-startup-image"
      href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/event-load-ipad-portrait.png"
      media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"/>
<!-- Startup Image iPhone (320x460) -->
<link rel="apple-touch-startup-image" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/event-load.png"
      media="screen and (max-device-width: 320px)"/>

                        <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push( function () {

			var mapping_billboard = googletag.sizeMapping().addSize( [641, 250], [[940, 250], [980, 250]] ).addSize( [0,0], [[300, 250], [320, 75], [320, 100]] ).build();
var mapping_leaderboard = googletag.sizeMapping().addSize( [641, 250], [[468, 60], [728, 90], [960, 90]] ).addSize( [0,0], [[300, 100], [320, 50], [320, 75]] ).build();
var mapping_skyscraper_right = googletag.sizeMapping().addSize( [641, 250], [[120, 600], [160, 600], [300, 600]] ).addSize( [0,0], [[1, 1]] ).build();
var mapping_content_wide = googletag.sizeMapping().addSize( [641, 250], [[580, 200], [580, 250]] ).addSize( [0,0], [[300, 250], [320, 75], [320, 100]] ).build();
var mapping_special_format_1 = googletag.sizeMapping().addSize( [641, 250], [[121, 600], [161, 600], [301, 600]] ).addSize( [0,0], [[1, 1]] ).build();

		googletag.defineSlot( '/21615746714/KAM_Billboard', [[940, 250], [980, 250]], 'div-gpt-ad-6470699-1').defineSizeMapping(mapping_billboard).addService( googletag.pubads() );
		googletag.defineSlot( '/21615746714/KAM_Leaderboard', [[468, 60], [728, 90], [960, 90]], 'div-gpt-ad-6470699-5').defineSizeMapping(mapping_leaderboard).addService( googletag.pubads() );
		googletag.defineSlot( '/21615746714/KAM_Skyscraper_rechts', [[120, 600], [160, 600], [300, 600]], 'div-gpt-ad-6470699-4').defineSizeMapping(mapping_skyscraper_right).addService( googletag.pubads() );
		googletag.defineSlot( '/21615746714/KAM_ContentAd2', [[300, 250], [300, 600]], 'div-gpt-ad-6470699-3').addService( googletag.pubads() );
		googletag.defineSlot( '/21615746714/KAM_ContentAd1', [[300, 250], [300, 600]], 'div-gpt-ad-6470699-2').addService( googletag.pubads() );
		googletag.defineSlot( '/21615746714/KAM_Wide_ContentAd', [[580, 200], [580, 250]], 'div-gpt-ad-6470699-7').defineSizeMapping(mapping_content_wide).addService( googletag.pubads() );
		googletag.defineSlot( '/21615746714/KAM_Skyscraper_links', [[121, 600], [161, 600], [301, 600]], 'div-gpt-ad-6470699-6').defineSizeMapping(mapping_special_format_1).addService( googletag.pubads() );
 		googletag.pubads().setTargeting( "site", [ "sony", "sony-camcorder", "sony-kamera", "vollformat" ] );
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        } );
		    </script>
	            </head>

<body class="post-template-default single single-post postid-22226 single-format-standard new-ebner-theme-body new-ebner-theme-page" id="site-top">
		<!-- Google Tag Manager (noscript) beginning body-->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW7JQJ"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
		

<div class="grid-container">
<div id="ad-top" class="ad-superbanner adtech">
    <div class="ad-outer">
        <div class="ad-inner">
			
    <!-- /21615746714/KAM_Leaderboard -->
    <div id='div-gpt-ad-6470699-5'>
        <script>
            googletag.cmd.push( function () {
                googletag.display( 'div-gpt-ad-6470699-5' );
            } );
        </script>
    </div>
	        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="ad-right" class="ad-skyscraper ad-right adtech">
	
    <!-- /21615746714/KAM_Skyscraper_rechts -->
    <div id='div-gpt-ad-6470699-4'>
        <script>
            googletag.cmd.push( function () {
                googletag.display( 'div-gpt-ad-6470699-4' );
            } );
        </script>
    </div>
	</div>
<div id="ad-special-format-1" class="ad-special-format-1 adtech">
	<div class="ad-marker">Anzeige</div>
	
    <!-- /21615746714/KAM_Skyscraper_links -->
    <div id='div-gpt-ad-6470699-6'>
        <script>
            googletag.cmd.push( function () {
                googletag.display( 'div-gpt-ad-6470699-6' );
            } );
        </script>
    </div>
	</div>
<div id="ad-left" class="ad-skyscraper ad-left adtech">
	</div>	<div class="off-canvas-wrapper">
	<aside class="off-canvas-absolute position-right show-for-small-only mobile-aside-menu" id="mobile-aside-menu" data-off-canvas>
		<nav class="mobile-navigation"><ul id="menu-main-menu" class="menu"><li id="menu-item-16174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16174"><a href="https://www.kameramann.de/thema/kameradialog/">Kameradialog</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="https://www.kameramann.de/branche/">Branche</a>
<ul class="sub-menu">
	<li id="menu-item-14625" class="menu-item menu-item-type-post_type_archive menu-item-object-branchenguide menu-item-14625"><a href="https://www.kameramann.de/branchenguide/">Branchenguide</a></li>
	<li id="menu-item-821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-821"><a href="https://www.kameramann.de/verbaende/">Verbände</a></li>
	<li id="menu-item-820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820"><a href="https://www.kameramann.de/filmfoerderung/">Filmförderung im deutschsprachigen Raum</a></li>
	<li id="menu-item-13348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13348"><a href="https://www.kameramann.de/drei-fragen-an-sie/">Drei Fragen an Sie!</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41"><a href="https://www.kameramann.de/produktion/">Produktion</a>
<ul class="sub-menu">
	<li id="menu-item-10949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10949"><a href="https://www.kameramann.de/drehspiegel/">Drehspiegel-Eintrag</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-43"><a href="https://www.kameramann.de/technik/">Technik</a>
<ul class="sub-menu">
	<li id="menu-item-5852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5852"><a href="https://www.kameramann.de/thema/kamera/">Kamera</a></li>
	<li id="menu-item-5853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5853"><a href="https://www.kameramann.de/thema/licht/">Licht</a></li>
	<li id="menu-item-5854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5854"><a href="https://www.kameramann.de/thema/ton/">Ton</a></li>
	<li id="menu-item-5855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5855"><a href="https://www.kameramann.de/thema/kamera-zubehoer/">Zubehör</a></li>
	<li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://www.kameramann.de/technische-sammelblaetter/">Technische Sammelblätter</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46"><a href="https://www.kameramann.de/branche/film-tv-kamera-9-2018-die-neue-ausgabe-ist-da/">Heft</a>
<ul class="sub-menu">
	<li id="menu-item-824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-824"><a href="https://www.kameramann.de/ihr-eintrag-im-jahrbuch-kamera/">Ihr Eintrag im Jahrbuch Kamera</a></li>
	<li id="menu-item-823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-823"><a href="https://www.kameramann.de/heftarchiv/">Heftarchiv</a></li>
</ul>
</li>
<li id="menu-item-15583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15583"><a href="/shop/">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-18078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18078"><a href="/shop/abos/">Abos</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18080"><a href="/shop/einzelhefte/">Einzelhefte</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18079"><a href="/shop/downloads/">Downloads</a></li>
	<li id="menu-item-18081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18081"><a href="/shop/sonderhefte/">Sonderhefte</a></li>
	<li id="menu-item-18082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18082"><a href="https://www.kameramann.de/mein-konto/">Mein Konto</a></li>
</ul>
</li>
<li id="menu-item-15584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15584"><a href="https://shop.kameramann.de/downloads">Downloads</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://www.kameramann.de/alle-themen/">Wiki</a></li>
<li id="menu-item-14622" class="menu-search show-for-medium menu-item menu-item-type-custom menu-item-object-custom menu-item-14622"><a href="#"><i class="fa fa-search"></i></a></li>
</ul></nav><nav class="meta-navigation"><ul id="menu-header-menu" class="menu"><li id="menu-item-18347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18347"><a href="https://www.kameramann.de/mein-konto/">Mein Konto</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="https://www.kameramann.de/about/">About us</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="https://www.kameramann.de/kontakt/">Kontakt</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a target="_blank" href="http://shop.kameramann.de/">Abo &#038; Shop</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.kameramann.de/mediadaten/">Mediadaten</a></li>
</ul></nav>	</aside>
	<div class="off-canvas-content" data-off-canvas-content>
	<header id="title-bar" class="page-header">
		<!-- desktop -->
		<div class="show-for-medium">
			<div class="grid-x colophone-container">
				<div class="header-colophone cell medium-6">
					<a href="https://www.kameramann.de" title="Film &amp; TV Kamera" class="logo-link" ><img src="https://static.kameramann.de/wp-content/uploads/2018/04/Film-und-TV-Kamera_logo.png" class="logo-image" alt="Film &amp; TV Kamera"></a>					<div class="issue-wrapper">
	<a href="/shop/einzelhefte/" title="Aktuelle Ausgabe: Film &amp; TV Kamera "><img src="https://static.kameramann.de/wp-content/uploads/2020/04/23182218/FTVK_520.png"  alt="Aktuelle Ausgabe: Film &amp; TV Kamera" class="current-issue-cover"></a></div>
				</div>
				<div class="header-menus cell medium-6">
					<div class="grid-y">
						<div class="header-container cell small-12">
							<nav class="social-navigation" id="site-social-icons"><a href="https://twitter.com/kameramann_de" title="Twitter" class="social-share-link social-share-link-twitter" ><i class="fab fa-twitter " aria-hidden="true"></i></a><a href="https://www.facebook.com/kameramann.de/" title="Facebook" class="social-share-link social-share-link-facebook" ><i class="fab fa-facebook " aria-hidden="true"></i></a><a href="https://www.xing.com/news/pages/film-tv-kameramann-313" title="Xing" class="social-share-link social-share-link-xing" ><i class="fab fa-xing " aria-hidden="true"></i></a><a href="https://www.youtube.com/channel/UC4nTfGpNF44rJDDrQYtH3ug" title="Youtube" class="social-share-link social-share-link-youtube" ><i class="fab fa-youtube " aria-hidden="true"></i></a></nav>							<nav class="meta-navigation"><ul id="menu-header-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18347"><a href="https://www.kameramann.de/mein-konto/">Mein Konto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="https://www.kameramann.de/about/">About us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="https://www.kameramann.de/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a target="_blank" href="http://shop.kameramann.de/">Abo &#038; Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.kameramann.de/mediadaten/">Mediadaten</a></li>
</ul></nav>						</div>
					</div>
				</div>
			</div>
			<div class="grid-x" data-sticky-container id="menu-sticks-here">
				<div class="main-navigation-container cell medium-12 no-gutter sticky" data-sticky data-margin-top="0"
					 data-top-anchor="menu-sticks-here">
					<nav class="main-navigation"><ul id="menu-main-menu-1" class="menu" data-dropdown-menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16174"><a href="https://www.kameramann.de/thema/kameradialog/">Kameradialog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="https://www.kameramann.de/branche/">Branche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-branchenguide menu-item-14625"><a href="https://www.kameramann.de/branchenguide/">Branchenguide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-821"><a href="https://www.kameramann.de/verbaende/">Verbände</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820"><a href="https://www.kameramann.de/filmfoerderung/">Filmförderung im deutschsprachigen Raum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13348"><a href="https://www.kameramann.de/drei-fragen-an-sie/">Drei Fragen an Sie!</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41"><a href="https://www.kameramann.de/produktion/">Produktion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10949"><a href="https://www.kameramann.de/drehspiegel/">Drehspiegel-Eintrag</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-43"><a href="https://www.kameramann.de/technik/">Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5852"><a href="https://www.kameramann.de/thema/kamera/">Kamera</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5853"><a href="https://www.kameramann.de/thema/licht/">Licht</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5854"><a href="https://www.kameramann.de/thema/ton/">Ton</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5855"><a href="https://www.kameramann.de/thema/kamera-zubehoer/">Zubehör</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://www.kameramann.de/technische-sammelblaetter/">Technische Sammelblätter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46"><a href="https://www.kameramann.de/branche/film-tv-kamera-9-2018-die-neue-ausgabe-ist-da/">Heft</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-824"><a href="https://www.kameramann.de/ihr-eintrag-im-jahrbuch-kamera/">Ihr Eintrag im Jahrbuch Kamera</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-823"><a href="https://www.kameramann.de/heftarchiv/">Heftarchiv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15583"><a href="/shop/">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18078"><a href="/shop/abos/">Abos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18080"><a href="/shop/einzelhefte/">Einzelhefte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18079"><a href="/shop/downloads/">Downloads</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18081"><a href="/shop/sonderhefte/">Sonderhefte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18082"><a href="https://www.kameramann.de/mein-konto/">Mein Konto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15584"><a href="https://shop.kameramann.de/downloads">Downloads</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://www.kameramann.de/alle-themen/">Wiki</a></li>
<li class="menu-search show-for-medium menu-item menu-item-type-custom menu-item-object-custom menu-item-14622"><a href="#"><i class="fa fa-search"></i></a></li>
</ul></nav>					<div class="header-search cell small-12 no-gutter">
						<form role="search" method="get" class="search-form" action="https://www.kameramann.de">
    <div class="input-fields">
        <input class="search-terms" type="search" value="" name="s" placeholder="Suchbegriff eingeben" aria-required="true" required>
		        <div class="search-filter-options">
            <label><input type="radio" name="filter" value="" id="no-filter" checked>
				Alles</label>
			                <label><input type="radio" name="filter" value="products" id="ee_te_search_in_post_type_products">
					Shop</label>
			</div>
		    </div>
    <div class="button-group show-for-medium">
        <button class="custom-button" type="submit">Suchen</button>
        <div class="custom-button close-search" role="button" aria-label="Suchformular verbergen"></div>
    </div>
    <button class="custom-button toggle-search show-for-small-only" aria-label="Suchformular zeigen oder verbergen"></button>
</form>					</div>
				</div>
			</div>
		</div>
		<!-- desktop END -->
		<!-- mobile -->
		<div class="show-for-small-only">
			<div class="grid-x">
				<div class="header-colophone cell small-12">
					<a href="https://www.kameramann.de" title="Film &amp; TV Kamera" class="logo-image-wrapper" ><img src="https://static.kameramann.de/wp-content/uploads/2018/04/28155423/Film-TV-Kamera_mobile-invers.png" class="logo-image" alt="Film &amp; TV Kamera"></a>					<div class="button-group">
						<div class="custom-button toggle-search" role="button" id="toggle-search"></div>
						<div class="custom-button toggle-menu" aria-hidden="false" role="button"
							 id="toggle-menu"></div>
					</div>
				</div>
				<div class="header-search cell small-12">
					<form role="search" method="get" class="search-form" action="https://www.kameramann.de">
    <div class="input-fields">
        <input class="search-terms" type="search" value="" name="s" placeholder="Suchbegriff eingeben" aria-required="true" required>
		        <div class="search-filter-options">
            <label><input type="radio" name="filter" value="" id="no-filter" checked>
				Alles</label>
			                <label><input type="radio" name="filter" value="products" id="ee_te_search_in_post_type_products">
					Shop</label>
			</div>
		    </div>
    <div class="button-group show-for-medium">
        <button class="custom-button" type="submit">Suchen</button>
        <div class="custom-button close-search" role="button" aria-label="Suchformular verbergen"></div>
    </div>
    <button class="custom-button toggle-search show-for-small-only" aria-label="Suchformular zeigen oder verbergen"></button>
</form>				</div>
			</div>
		</div>
		<!-- mobile END -->
	</header>

<div id="ad-under-menu" class="ad-billboard adtech admanager">
	
    <!-- /21615746714/KAM_Billboard -->
    <div id='div-gpt-ad-6470699-1'>
        <script>
            googletag.cmd.push( function () {
                googletag.display( 'div-gpt-ad-6470699-1' );
            } );
        </script>
    </div>
	</div><div class="breadcrumb-container grid-x show-for-medium">
    <div class="cell small-12">
		<div role="term">
	<nav class="breadcrumbs" role="navigation" aria-label="breadcrumbs"><li role="menuitem"><a href="https://www.kameramann.de">Film &amp; TV Kamera</a></li><li role="menuitem"><a href="https://www.kameramann.de/technik/">Technik</a></li><li class="wt-bc-title bc-title">Neuer Maßstab?</li></nav></div>
    </div>
</div>
<div class="grid-x">
    <div class="cell medium-8 small-12" role="main">
        <div class="grid-x single-post-container">
							<article id="post-22226" class="single-post-content cell small-12">

	<!-- product widget -->
	<div class="products-widget product-widget-container grid-x" data-product-name="Artikel-Download „Bei Nacht sehen“ aus Heft 5.2019" data-product-sku="" data-product-context="show_widget" data-product-price="0,00" data-product-category="" ><div class="product-thumbnail-container cell small-3"><img width="211" height="300" src="https://static.kameramann.de/wp-content/uploads/2020/03/09105936/Bei_Nacht_sehen-211x300.png" class="attachment-product-widget-thumbnail size-product-widget-thumbnail wp-post-image" alt="Produkt: Artikel-Download „Bei Nacht sehen“ aus Heft 5.2019" srcset="https://static.kameramann.de/wp-content/uploads/2020/03/09105936/Bei_Nacht_sehen-211x300.png 211w, https://static.kameramann.de/wp-content/uploads/2020/03/09105936/Bei_Nacht_sehen-320x454.png 320w, https://static.kameramann.de/wp-content/uploads/2020/03/09105936/Bei_Nacht_sehen-768x1091.png 768w, https://static.kameramann.de/wp-content/uploads/2020/03/09105936/Bei_Nacht_sehen-580x824.png 580w, https://static.kameramann.de/wp-content/uploads/2020/03/09105936/Bei_Nacht_sehen-180x255.png 180w, https://static.kameramann.de/wp-content/uploads/2020/03/09105936/Bei_Nacht_sehen-255x362.png 255w, https://static.kameramann.de/wp-content/uploads/2020/03/09105936/Bei_Nacht_sehen.png 800w" sizes="(max-width: 211px) 100vw, 211px" /></div><div class="product-content cell small-9"><div class="h4 product-headline">Artikel-Download „Bei Nacht sehen“ aus Heft 5.2019</div><div class="product-description">Drei Monate Dreh in Montevideo, mehr als drei Viertel davon bei Nacht. </div><div><a class="product-button product-tracker" href="https://www.kameramann.de/shop/artikel-download-bei-nacht-sehen-aus-heft-5-2019/" data-product-name="Artikel-Download „Bei Nacht sehen“ aus Heft 5.2019" data-product-sku="" data-product-context="show_widget" data-product-price="0,00" data-product-category="" >Produkt anzeigen</a></div></div></div>
	

	    <div class="h4 subtitle">Die Sony PXW-FX9 in der Praxis</div>

		<h1>Neuer Maßstab?</h1>
	
	<div class="author-date-container">
			        	<span class="byline author">von Ulrich Mors, </span>
        	    <time class="updated" datetime="28. April 2020" pubdate>28. April 2020</time>
</div>
	<!-- social share buttons -->
	<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fneuer-massstab%2F&text=Neuer%20Ma%C3%9Fstab%3F" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fneuer-massstab%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fneuer-massstab%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fneuer-massstab%2F&title=Neuer%20Ma%C3%9Fstab%3F" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li></ul></div>
	<!-- main content -->
	
	
<nav class="post-pagination">
	</nav>
	<div class="page" title="Page 26">
<div class="section">
<div class="layoutArea">
<div class="column">
<p><strong>Vorgestellt auf der IBC 2019, war die Sony PXW-FX9 noch gar nicht auf dem Markt, als unser Autor Uli Mors ein Vorserienmodell der neuen Kamera ausführlich ausprobieren konnte. Er gibt regelmäßig Schulungskurse für den Hersteller und bekam so exklusiven Zugriff. Den ersten Teil seiner Erkenntnisse gab es <a href="https://www.kameramann.de/shop/film-tv-kamera-12-2020/">in unserer Ausgabe 1-2.2020</a> zu lesen.</strong></p>
</div>
</div>
</div>
</div>
<p><img class="alignnone size-full wp-image-22227" src="https://static.kameramann.de/wp-content/uploads/2020/04/15173310/01_FX9-pic.jpg" alt="" width="1024" height="684" srcset="https://static.kameramann.de/wp-content/uploads/2020/04/15173310/01_FX9-pic.jpg 1024w, https://static.kameramann.de/wp-content/uploads/2020/04/15173310/01_FX9-pic-320x214.jpg 320w, https://static.kameramann.de/wp-content/uploads/2020/04/15173310/01_FX9-pic-768x513.jpg 768w, https://static.kameramann.de/wp-content/uploads/2020/04/15173310/01_FX9-pic-580x387.jpg 580w, https://static.kameramann.de/wp-content/uploads/2020/04/15173310/01_FX9-pic-255x170.jpg 255w, https://static.kameramann.de/wp-content/uploads/2020/04/15173310/01_FX9-pic-300x200.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<div class="page" title="Page 26">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>Was ist ein „Vorserienmodell“? In der Kürze beantwortet das der Sony-Ingenieur in etwa so: Die Kamera wird bereits aus Serienteilen zusammengesetzt und mit der vorhandenen Firmware bereitgestellt. Sollten sich in der Test- und Praxisphase, bei Präsentationen, Testdrehs und Qualitätschecks Gründe finden, die Hardware in Details doch noch verändern zu müssen, ist das bis zur endgültigen Serienproduktion noch möglich. So hat sich Sony relativ spät dazu entschieden, die FX9 im „VENICE-Grau“ auf den Markt zu bringen. Alle Vorseriengeräte sind noch schwarz.</p>
<h4>Erster Eindruck</h4>
<p>Erst einmal fällt natürlich die Nähe zur FS7 auf – jedoch wirken alle Bedienelemente aufgeräumter, das Menü wird mit einem großen gerasterten Drehknopf bedient, und daran gewöhnt man sich wirklich schnell. Das seitlich auch noch vorhandene Menü-„Fadenkreuz“ mit Minitasten gewinnt dagegen keinen Designpreis, ist aber im Alltag auch nahezu überflüssig.</p>
</div>
<div class="column">
<p>Schön: Die Unterseite ist fast identisch zur FS7 – die meisten vorhandenen Schulterplatten passen weiterhin. Auch die Schrauben des Haltegriffs sind gleich, aber die FX9 ist minimal breiter und länger als die FS7. Ganz umschließende Cages werden wohl nicht mehr passen. Das gilt auch für einfache V-Mount Adapter, denn Sony hat den externen DC IN auf 19,5 Volt gesetzt.</p>
<p>Alle wichtigen Taster lösen bei kurzem Druck die Funktion aus, zum Beispiel die Umschaltung Gain/AGC), bei langem Drücken bieten sich tiefergehende Funktionen an. So hat der White-Balance-Taster endlich auch die Presets für 3.200K, 4.300K , 5.600K und 6.300K im direkten Angebot. Mit dem Menürad kann man auch rasch die Einträge im Sucher anfahren, um sie direkt zu verändern. Wie oft wurde ich bei anderen Kameras gefragt, wie man schnell den Weißabgleich anpassen kann, jetzt: hinscrollen, auswählen, hoch- oder runterkurbeln. Sony nennt das „Direct Menu“. Schnell tauchen Schlagworte auf wie „VENICE Sensor“ und „VENICE Color Science“. Ich habe beim Entwickler-</p>
<div class="page" title="Page 27">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>team nachgehakt: „VENICE und FX9 greifen auf die gleiche neue Sensortechnologie zurück.“ Es ist somit nicht der gleiche Sensor, aber die gleiche Technologie. Die Bildergebnisse sollen ähnlich sein.</p>
<h4>Oversampling</h4>
</div>
</div>
<div class="layoutArea">
<p>Warum sehen die HD-Aufnahmen aktueller 4K- Kameras so gut aus? Die Antwort: Oversampling!<br />
Die bisherige FS7 macht keine Ausnahme, da an ihren HD-Aufnahmen sämtliche 4K-Pixel beteiligt<br />
sind. Dieser Überhang wird dann zu HD-Auflösung herunterkonvertiert, vier Pixel werden zu einem.<br />
Das führt unter anderem zu einem homogenen Rauschen, denn einzelne 4K-Bildpunkte enthalten deutliches Farbrauschen. In der heruntergerechneten Variante aber homogenisiert sich das Rauschen und wird „filmischer“. Hier setzt die FX9 nun auch für 4K-Aufnahmeformate an: Um auch in UHD oder 4K DCI einen Oversampling-Vorteil zu bekommen, muss der Sensor höher aufgelöst sein. Die FX9 liefert in dem Fall 6.008 × 3.168 Pixel und rechnet diese Auflösung über einen Oversampling-Prozess auf 3.840 × 2.160 (in Zukunft auch 4.096 × 2.160) oder HD herunter.</p>
<p>Davon profitiert die ganze Bild-Ästhetik. 4K- und HD-Aufnahmen wirken scharf, aber nicht elektronisch, Auflösung wird sichtbar, tritt aber nicht als Raster in den Vordergrund. Das tut dem Bild wirklich gut – jetzt auch in 4K. Beim ersten Einrichten ist die Formatvielfalt verwirrend – das Display zeigt „FF 6K 3840&#215;2160“, „FF 6K 1920&#215;1080“ oder auch „FF 2K 1920&#215;1080“. Ein Blick in die Kompressionsformate zeigt: Wie der Sensor ausgelesen wird, entscheidet der Anwender.</p>
<ul>
<li>6K mit 6.008 × 3.168 Pixeln für 4K DCI, UHD oder HD, zurzeit mit max. 30p</li>
<li>5K für 4K DCI, UHD oder HD, max. 60p (zukünftig)</li>
<li>4K S35 Crop für 4K DCI, UHD oder HD, max. 60p</li>
</ul>
<div class="column">
<p>Außerdem kann ein 2K-Raster über den Sensor gelegt werden:</p>
<ul>
<li>2K Fullframe Readout für HD (high framerates), max. 120p</li>
<li>2K S35 Crop Readout für HD (high framerates), max. 120p</li>
</ul>
<p>Zeitlupen mit mehr als 60 fps sind somit derzeit den 2K- Readouts vorbehalten, via RAW OUT sollen aber auch 4K mit 120 fps möglich werden. Um es noch einmal deutlich zu machen: Die FX9 nimmt nicht in 6K auf, sondern nutzt 6K oder 5K grundsätzlich für ein besseres Bild, das in 16:9 (UHD, HD) oder 17:9 (4K DCI, geplant) skaliert wird. Für echte anamorphotische Formate ist die Kamera also zurzeit nicht ausgelegt – es fehlen auch jegliche Sucher-Anzeigeoptionen dafür. Hier offenbaren sich die Unterschiede zur VENICE.</p>
<div class="page" title="Page 27">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>VENICE und FX9 teilen sich aber die „rückseitige“ Belichtung des Sensors, namentlich EXMOR R-CMOS. Bisher durchliefen die Lichtstrahlen nach der Mikrolinse eines Bildpunktes diverse Leiterbahnen, um dann erst auf die fotoempfindliche Schicht zu treffen. Mit viel Aufwand wird die Struktur umgedreht: Die Lichtstrahlen treffen nach der Mikrolinse auf die Fotoschicht, darunter liegen die Leiterbahnen. Das hört sich in Platinendimensionen gedacht leicht an, ist aber in der Chip-Mikroelektronik extrem schwierig zu realisieren, da Leiterbahnen und Fotozellen in mehreren Schichten generiert werden und exakt aufeinandertreffen müssen. Gelingt es wie beim EXMOR- R-Sensor, hat das den Vorteil größerer Lichtempfindlichkeit und Dynamik.</p>
<h4>Dual Base Iso</h4>
<p>So wie die VENICE verfügt die FX9 über eine Dual Base ISO für volle Dynamik bei ISO 800 oder ISO 4.000. Bisher dachte ich, das wäre ein digitaler Trick, um verschiedene Empfindlichkeiten des Sensors zu erzeugen. Kei Takahashi, Produktmanager bei Sony, hat es mir so erklärt: Das Licht erzeugt auf dem Sensor eine Spannung, die über den 16- bit-Wandler abgenommen wird. Wichtig ist, welche Spannung der „Start“ für den Wandler sein soll. Der Trick für Dual ISO ist, den Wandler analog auf zwei unterschiedliche Bereiche des Sensors zu legen. Quasi ein analoger Schalter, der die 16 bit entweder tief in den Schatten oder hoch in den Highlights des Sensors anlegt.</p>
<div class="page" title="Page 28">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>Im Gain/ISO Menü der FX9 findet sich ein Parameter zur Umschaltung von „LOW ISO“ (800 ISO) auf „HIGH ISO“ (4.000 ISO). In beiden Varianten liefert die FX9 dann nativ eine Dynamik von mehr als 15 Blendenwerten. Um diese Grundwerte herum kann man die Verstärkung in Grenzen variieren, etwa ISO 320 auf Basis von 800 oder ISO 12.800 auf Basis von 4.000. Speziell für LOG und RAW ist Dual Base ISO extrem interessant.</p>
<h4>In der Praxis</h4>
<p>Hohe ISO-Werte des neuen Sensors und 6K auf 4K Oversampling: Wie sieht das aus? Kurz gefasst: Man nehme einen 65-Zoll-Monitor, schalte dessen Bild-Tricksereien aus und spielt das UHD-Material mit ISO 12.800 und Oversampling ab, die In-Camera-Noisereduction werksseitig auf „mid“. Kamerakollegen stellen sich 30 Zentimeter vor den Bildschirm, um mit dem Finger auf einzelne Stellen zu zeigen.</p>
<div class="page" title="Page 28">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>Die Aufnahmen sind nicht rauschfrei. Aber sie halten meiner Meinung nach jeder TV-Ausstrahlung ohne Diskussion stand. Ich habe die Entwickler schon gefragt, ob sie nicht ISO 25.000 implementieren könnten. Man kann sich ja dann selbst entscheiden? Ohne Frage: die FX9 setzt bei Sony neue Maßstäbe für das Drehen in Low Light. Konzertmitschnitte bei f 4.0 oder f 8.0 haben für mich ihren Schrecken verloren. Dabei will ich fair bleiben: Wir reden bisher über das Auslesen in 6K. Leider ist der Sensor dabei limitiert auf 30p. 50p und 60p sind aber möglich bei S35 4K Crop, dem bisherigen FS7-Modus, und in Zukunft mit 5K Crop.</p>
<p>Ein Wermutstropfen: HD-Crop ist zur Zeit nicht implementiert. In der Vergangenheit wurde ja viel diskutiert, dass der HD-Crop der FS7 eine deutlich schlechtere Bildschärfe aufweist. Die RGB-Auflösung ist dann vom Sensor selbst für HD zu gering. Ich schlage Sony trotzdem vor, diesen Modus zu implementieren. Denn vor allem EB-Kameraleute wünschen sich einen „digitalen Extender“ aus 4K nach HD heraus, und die schlechtere Auflösung nimmt man ohne A/B- Vergleich nicht direkt wahr.</p>
<figure id="attachment_22228" class="wp-caption alignnone"><img class="wp-image-22228 size-full" src="https://static.kameramann.de/wp-content/uploads/2020/04/15173314/03_MORS_FLA_S001_S001_T012_02045217.jpg" alt="" width="1024" height="576" srcset="https://static.kameramann.de/wp-content/uploads/2020/04/15173314/03_MORS_FLA_S001_S001_T012_02045217.jpg 1024w, https://static.kameramann.de/wp-content/uploads/2020/04/15173314/03_MORS_FLA_S001_S001_T012_02045217-320x180.jpg 320w, https://static.kameramann.de/wp-content/uploads/2020/04/15173314/03_MORS_FLA_S001_S001_T012_02045217-768x432.jpg 768w, https://static.kameramann.de/wp-content/uploads/2020/04/15173314/03_MORS_FLA_S001_S001_T012_02045217-580x326.jpg 580w, https://static.kameramann.de/wp-content/uploads/2020/04/15173314/03_MORS_FLA_S001_S001_T012_02045217-255x143.jpg 255w, https://static.kameramann.de/wp-content/uploads/2020/04/15173314/03_MORS_FLA_S001_S001_T012_02045217-300x169.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text"><span class="caption-text">Facetracking und Autofokus sind eine wirkungsvolle Kombination für Dokumentarisches und Situatives.</span></figcaption></figure>
</div>
</div>
<div class="layoutArea">
<div class="column">
<p>Die echten 2K-Readouts der FX9 sollte man wie bei der FS7 mit Vorsicht anwenden. Meine ersten Experimente zeigten ziemlich viel Moiré, was zu erwarten war. Schließlich ist 2K-Readout das genaue Gegenteil von Oversampling, es fallen Details durch das Raster. Allerweltsmotive sind in Ordnung, Netze, Linien und Rastermotive eher schwierig. Hier müsste man den optischen Lowpassfilter der Kamera wechseln. Das hat Sony seinerzeit mit der F5 und der F55 gemacht. Vielleicht ist ja durch digitales Filtern oder Prozessing noch eine Steigerung möglich? Warten wir die nächsten Firmware-Updates ab.</p>
</div>
<div class="column">
<h4>Autofokus</h4>
<p>Die Autofokus-Funktionen ähneln denen der Sony-Alpha-Kameras. Besonders spannend: Facetracking! „Face only“ stellt nur automatisch scharf, wenn ein Gesicht erkannt wird. Praktisch, wenn sich der Moderator wegdreht oder das Gesicht zwischendurch zu klein wird. Die Schärfeebene bleibt dann einfach erhalten. „Face priority“ konzentriert sich auf Gesichter, erlaubt aber auch normalen Autofokus, wenn kein Gesicht im Bild ist. Ideal für den Wechsel von Menschen zu Gegenständen. Meine Erfahrung: Durch geschickte Tastenbelegungen, vor allem am Zoomgriff, kann man sich auf bestimmte Situationen vorbereiten.</p>
<div class="page" title="Page 29">
<div class="layoutArea">
<div class="column">
<p>Ich weiß: Das Lager ist bei diesem Thema zweigeteilt! Für szenische Drehs haben die meisten autofokusfähigen Optiken zu schlechte manuelle Fähigkeiten, hauptsächlich einen zu kleinen und nicht echt mechanischen Ziehweg. Daher dürften szenische Anwender darauf verzichten oder werden Kompromisse eingehen müssen. Der Rest der Welt wird vom Autofokus profitieren, vor allem für Dokumentarisches und Situatives.</p>
<p>Ich habe mit der Kit-Optik in Vollformat mit Blende 4.0 und 28-135 mm gedreht und dabei „Face tracking“ als Push auf eine Taste am Zoomgriff gelegt. Speziell geeignet für Fernseh-Aufsager, Interviews, Zweier, Dreier, O-Töne, Liveschalten – spätestens nach solchen Tests denkt man als Kameramann anders über Autofokus! Es geht wirklich nicht um einen Dauerautofokus für Touristen mit der Hoffnung, dass die Kamera das Motiv trifft. Es geht um das gezielte Auslösen eines Face-Autofokus für Gesichter oder Objekte. Selbst dynamische Moderationen direkt in die Kamera bei Blende 2.0 machen Spaß! Deshalb sollte man testweise mal ein Sony FE 35mm f 1.8 auf die Kamera packen und damit Interviews machen. Dank der hohen ISO-Möglichkeiten sind dann auch f 5.6 oder f 8.0 bei schlechteren Lichtverhältnissen möglich. Man hat es eben wieder selbst in der Hand. Schärfentiefe und Belichtung widersprechen sich damit kaum noch. [11432]</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>	
<nav class="post-pagination">
	</nav>

	<!-- social share buttons -->
	<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fneuer-massstab%2F&text=Neuer%20Ma%C3%9Fstab%3F" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fneuer-massstab%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fneuer-massstab%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fneuer-massstab%2F&title=Neuer%20Ma%C3%9Fstab%3F" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li></ul></div>
	<div class="article-tag-list">
		Schlagwörter: <a href="https://www.kameramann.de/thema/sony/" rel="tag">Sony</a>, <a href="https://www.kameramann.de/thema/sony-camcorder/" rel="tag">Sony Camcorder</a>, <a href="https://www.kameramann.de/thema/sony-kamera/" rel="tag">Sony Kamera</a>, <a href="https://www.kameramann.de/thema/vollformat/" rel="tag">Vollformat</a>	</div>

	<!-- product widget -->
	<div class="products-widget product-widget-container grid-x" data-product-name="Artikel-Download „Bei Nacht sehen“ aus Heft 5.2019" data-product-sku="" data-product-context="show_widget" data-product-price="0,00" data-product-category="" ><div class="product-thumbnail-container cell small-3"><img width="211" height="300" src="https://static.kameramann.de/wp-content/uploads/2020/03/09105936/Bei_Nacht_sehen-211x300.png" class="attachment-product-widget-thumbnail size-product-widget-thumbnail wp-post-image" alt="Produkt: Artikel-Download „Bei Nacht sehen“ aus Heft 5.2019" srcset="https://static.kameramann.de/wp-content/uploads/2020/03/09105936/Bei_Nacht_sehen-211x300.png 211w, https://static.kameramann.de/wp-content/uploads/2020/03/09105936/Bei_Nacht_sehen-320x454.png 320w, https://static.kameramann.de/wp-content/uploads/2020/03/09105936/Bei_Nacht_sehen-768x1091.png 768w, https://static.kameramann.de/wp-content/uploads/2020/03/09105936/Bei_Nacht_sehen-580x824.png 580w, https://static.kameramann.de/wp-content/uploads/2020/03/09105936/Bei_Nacht_sehen-180x255.png 180w, https://static.kameramann.de/wp-content/uploads/2020/03/09105936/Bei_Nacht_sehen-255x362.png 255w, https://static.kameramann.de/wp-content/uploads/2020/03/09105936/Bei_Nacht_sehen.png 800w" sizes="(max-width: 211px) 100vw, 211px" /></div><div class="product-content cell small-9"><div class="h4 product-headline">Artikel-Download „Bei Nacht sehen“ aus Heft 5.2019</div><div class="product-description">Drei Monate Dreh in Montevideo, mehr als drei Viertel davon bei Nacht. </div><div><a class="product-button product-tracker" href="https://www.kameramann.de/shop/artikel-download-bei-nacht-sehen-aus-heft-5-2019/" data-product-name="Artikel-Download „Bei Nacht sehen“ aus Heft 5.2019" data-product-sku="" data-product-context="show_widget" data-product-price="0,00" data-product-category="" >Produkt anzeigen</a></div></div></div>
		<div class="ad-content-wide adtech">
	<div class="ad-marker">Anzeige</div>
	
    <!-- /21615746714/KAM_Wide_ContentAd -->
    <div id='div-gpt-ad-6470699-7'>
        <script>
            googletag.cmd.push( function () {
                googletag.display( 'div-gpt-ad-6470699-7' );
            } );
        </script>
    </div>
	</div>
    <!-- comments -->
    <div class="article-comments">
			<div id="comments" class="comment-list">
		<div class="wrapper">
			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/technik/neuer-massstab/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.kameramann.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="d7ad34ea72"  name="d7ad34ea72"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a2ff69e0178529c74234a83cd2d81e98" );document.getElementById("d7ad34ea72").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='22226' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
					<div class="privacy-policy">
					<a href="https://www.ebnermedia.de/ebv/dse/" target="_blank">Datenschutzbestimmungen</a>
				</div>
					</div>
	</div>
	</div>

	<!-- similar posts-->
	<section class="similar-posts-wrapper">
	<h2>Das könnte dich auch interessieren</h2>
	<div class="grid-x sp-container">
		<div class="similar-post cell columns small-12 medium-4" role="listitem">
    <a href="https://www.kameramann.de/technik/panasonic-kuendigt-raw-update-fuer-lumix-s1h-an/" title="Diesen Artikel lesen">
        <div class="sp-image-container">
			<img width="320" height="213" src="https://static.kameramann.de/wp-content/uploads/2020/04/20155138/LUMIX_S1H_Atomos_Slant-Kopie-320x213.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2020/04/20155138/LUMIX_S1H_Atomos_Slant-Kopie-320x213.jpg 320w, https://static.kameramann.de/wp-content/uploads/2020/04/20155138/LUMIX_S1H_Atomos_Slant-Kopie-768x512.jpg 768w, https://static.kameramann.de/wp-content/uploads/2020/04/20155138/LUMIX_S1H_Atomos_Slant-Kopie-580x387.jpg 580w, https://static.kameramann.de/wp-content/uploads/2020/04/20155138/LUMIX_S1H_Atomos_Slant-Kopie-255x170.jpg 255w, https://static.kameramann.de/wp-content/uploads/2020/04/20155138/LUMIX_S1H_Atomos_Slant-Kopie-300x200.jpg 300w, https://static.kameramann.de/wp-content/uploads/2020/04/20155138/LUMIX_S1H_Atomos_Slant-Kopie.jpg 1024w" sizes="(max-width: 320px) 100vw, 320px" />        </div>
        <div class="sp-title-container" role="article">
            <h3>Panasonic bringt RAW-Update für Lumix S1H</h3>
            <p class="read-further-link">Weiterlesen</p>
        </div>
    </a>
</div>
<div class="similar-post cell columns small-12 medium-4" role="listitem">
    <a href="https://www.kameramann.de/technik/free-download-toughe-bedingungen/" title="Diesen Artikel lesen">
        <div class="sp-image-container">
			<img width="320" height="448" src="https://static.kameramann.de/wp-content/uploads/2020/04/14134521/FTVK_7524_Toughe_Bedingungen_Cover-320x448.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2020/04/14134521/FTVK_7524_Toughe_Bedingungen_Cover-320x448.jpg 320w, https://static.kameramann.de/wp-content/uploads/2020/04/14134521/FTVK_7524_Toughe_Bedingungen_Cover-768x1074.jpg 768w, https://static.kameramann.de/wp-content/uploads/2020/04/14134521/FTVK_7524_Toughe_Bedingungen_Cover-580x811.jpg 580w, https://static.kameramann.de/wp-content/uploads/2020/04/14134521/FTVK_7524_Toughe_Bedingungen_Cover-215x300.jpg 215w, https://static.kameramann.de/wp-content/uploads/2020/04/14134521/FTVK_7524_Toughe_Bedingungen_Cover-182x255.jpg 182w, https://static.kameramann.de/wp-content/uploads/2020/04/14134521/FTVK_7524_Toughe_Bedingungen_Cover-255x357.jpg 255w, https://static.kameramann.de/wp-content/uploads/2020/04/14134521/FTVK_7524_Toughe_Bedingungen_Cover.jpg 858w" sizes="(max-width: 320px) 100vw, 320px" />        </div>
        <div class="sp-title-container" role="article">
            <h3>Free Download: &#8220;Toughe Bedingungen&#8221;</h3>
            <p class="read-further-link">Weiterlesen</p>
        </div>
    </a>
</div>
<div class="similar-post cell columns small-12 medium-4" role="listitem">
    <a href="https://www.kameramann.de/technik/familienbande/" title="Diesen Artikel lesen">
        <div class="sp-image-container">
			<img width="320" height="213" src="https://static.kameramann.de/wp-content/uploads/2020/02/20153306/01_P1004085-320x213.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2020/02/20153306/01_P1004085-320x213.jpg 320w, https://static.kameramann.de/wp-content/uploads/2020/02/20153306/01_P1004085-768x512.jpg 768w, https://static.kameramann.de/wp-content/uploads/2020/02/20153306/01_P1004085-580x387.jpg 580w, https://static.kameramann.de/wp-content/uploads/2020/02/20153306/01_P1004085-255x170.jpg 255w, https://static.kameramann.de/wp-content/uploads/2020/02/20153306/01_P1004085-300x200.jpg 300w, https://static.kameramann.de/wp-content/uploads/2020/02/20153306/01_P1004085.jpg 1024w" sizes="(max-width: 320px) 100vw, 320px" />        </div>
        <div class="sp-title-container" role="article">
            <h3>Familienbande</h3>
            <p class="read-further-link">Weiterlesen</p>
        </div>
    </a>
</div>
<div class="similar-post cell columns small-12 medium-4" role="listitem">
    <a href="https://www.kameramann.de/technik/kompaktes-vollformat/" title="Diesen Artikel lesen">
        <div class="sp-image-container">
			<img width="320" height="213" src="https://static.kameramann.de/wp-content/uploads/2020/04/07152019/01_P1024953_MZ_graded-320x213.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2020/04/07152019/01_P1024953_MZ_graded-320x213.jpg 320w, https://static.kameramann.de/wp-content/uploads/2020/04/07152019/01_P1024953_MZ_graded-768x512.jpg 768w, https://static.kameramann.de/wp-content/uploads/2020/04/07152019/01_P1024953_MZ_graded-580x387.jpg 580w, https://static.kameramann.de/wp-content/uploads/2020/04/07152019/01_P1024953_MZ_graded-255x170.jpg 255w, https://static.kameramann.de/wp-content/uploads/2020/04/07152019/01_P1024953_MZ_graded-300x200.jpg 300w, https://static.kameramann.de/wp-content/uploads/2020/04/07152019/01_P1024953_MZ_graded.jpg 1024w" sizes="(max-width: 320px) 100vw, 320px" />        </div>
        <div class="sp-title-container" role="article">
            <h3>Kompaktes Vollformat</h3>
            <p class="read-further-link">Weiterlesen</p>
        </div>
    </a>
</div>
<div class="similar-post cell columns small-12 medium-4" role="listitem">
    <a href="https://www.kameramann.de/technik/free-download-koerperlose-kamera/" title="Diesen Artikel lesen">
        <div class="sp-image-container">
			<img width="320" height="454" src="https://static.kameramann.de/wp-content/uploads/2020/02/18174725/FTVK_2018_08_S06-14_Cover-320x454.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2020/02/18174725/FTVK_2018_08_S06-14_Cover-320x454.jpg 320w, https://static.kameramann.de/wp-content/uploads/2020/02/18174725/FTVK_2018_08_S06-14_Cover-768x1091.jpg 768w, https://static.kameramann.de/wp-content/uploads/2020/02/18174725/FTVK_2018_08_S06-14_Cover-580x824.jpg 580w, https://static.kameramann.de/wp-content/uploads/2020/02/18174725/FTVK_2018_08_S06-14_Cover-211x300.jpg 211w, https://static.kameramann.de/wp-content/uploads/2020/02/18174725/FTVK_2018_08_S06-14_Cover-180x255.jpg 180w, https://static.kameramann.de/wp-content/uploads/2020/02/18174725/FTVK_2018_08_S06-14_Cover-255x362.jpg 255w, https://static.kameramann.de/wp-content/uploads/2020/02/18174725/FTVK_2018_08_S06-14_Cover.jpg 845w" sizes="(max-width: 320px) 100vw, 320px" />        </div>
        <div class="sp-title-container" role="article">
            <h3>Free Download: &#8220;Körperlose Kamera&#8221;</h3>
            <p class="read-further-link">Weiterlesen</p>
        </div>
    </a>
</div>
<div class="similar-post cell columns small-12 medium-4" role="listitem">
    <a href="https://www.kameramann.de/technik/free-download-bei-nacht-sehen/" title="Diesen Artikel lesen">
        <div class="sp-image-container">
			<img src="" alt="kameramann.de" />        </div>
        <div class="sp-title-container" role="article">
            <h3>Free Download: &#8220;Bei Nacht sehen&#8221;</h3>
            <p class="read-further-link">Weiterlesen</p>
        </div>
    </a>
</div>
	</div>
</section></article>							<!-- get posts categories and push them to dataLayer-->
		<script>
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push( { 'tags': ["Sony","Sony Camcorder","Sony Kamera","Vollformat"] } );
	</script>
	        </div>
    </div>
	<aside class="cell medium-4 small-12 widget-area widget-cell">
    <div class="grid-x">
			<section id="dm_newsletter_widget-6" class="panel widget widget_dm_newsletter_widget"><span class="widget-title">Weekly Newsletter</span><form class="dm-newsletter dm-newsletter-weekly dm_newsletter" name="Formular" method="post" action="https://pub.s7.exacttarget.com/4pd3vsewe1t" accept-charset="ISO-8859-1">
	<input type="hidden" name="brand_id" value="EV">
	<input type="hidden" id="company" name="company" value="EV">
	<input type="hidden" id="sprache" name="sprache" value="Deutsch">
	<input type="hidden" id="newsletter_ids_string" name="newsletter_ids_string" value="0101">

	<div class="grid-x row">
					<div class="nl-description cell columns small-12 ">
				Abonnieren Sie jetzt unseren Weekly-Newsletter!			</div>
				<div class="email-field cell columns small-12 ">
			<input id="email" type="email" required="" name="email" class="form-control email-input-field" placeholder="E-Mail Adresse">
		</div>
		<div class="small-12 columns additional-fields is-hidden">
			<input id="email-confirmation" type="email" name="email-confirmation" placeholder="youremail@example.com">
		</div>
		<div class="small-12 columns additional-fields is-hidden">
			<input id="address" type="text" name="address" placeholder="Adresse">
		</div>
		<div class="small-12 columns additional-fields is-hidden">
			<input id="country" type="text" name="country" placeholder="Land">
		</div>
	</div>

	<div class="grid-x row">
		<div class="security-hint cell columns small-12">
			<input type="checkbox" value="0" required> Ich habe die  <a
					href="https://www.ebnermedia.de/ebv/dse/" target="_blank">Datenschutzbestimmungen</a>
			 gelesen und akzeptiert.		</div>
	</div>
	<div class="grid-x row">
		<div class="cell columns small-12">
			<button type="submit">
				Absenden			</button>
		</div>
	</div>
</form></section><section class="panel widget ad-container adtech">
    <div class="ad-marker">Anzeige</div>
    
    <!-- /21615746714/KAM_ContentAd1 -->
    <div id='div-gpt-ad-6470699-2'>
        <script>
            googletag.cmd.push( function () {
                googletag.display( 'div-gpt-ad-6470699-2' );
            } );
        </script>
    </div>
	</section>
<section id="text-2" class="panel widget widget_text"><span class="widget-title">Hier unsere aktuelle Ausgabe bestellen!</span>			<div class="textwidget"><p><a href="https://www.kameramann.de/shop/einzelhefte/"><img class="alignnone size-full wp-image-22171" src="https://static.kameramann.de/wp-content/uploads/2020/04/14162337/FTVK_2020_05_Cover.jpg" alt="" width="800" height="1136" /></a></p>
</div>
		</section><section id="tag_cloud-2" class="panel widget widget_tag_cloud"><span class="widget-title">Schlagwörter</span><div class="tagcloud"><a href="https://www.kameramann.de/thema/4k/" class="tag-cloud-link tag-link-164 tag-link-position-1" style="font-size: 17.022222222222pt;" aria-label="4K (106 Einträge)">4K</a>
<a href="https://www.kameramann.de/thema/4k-kamera/" class="tag-cloud-link tag-link-589 tag-link-position-2" style="font-size: 8.1555555555556pt;" aria-label="4K Kamera (28 Einträge)">4K Kamera</a>
<a href="https://www.kameramann.de/thema/arri/" class="tag-cloud-link tag-link-18 tag-link-position-3" style="font-size: 18.266666666667pt;" aria-label="ARRI (127 Einträge)">ARRI</a>
<a href="https://www.kameramann.de/thema/arri-alexa/" class="tag-cloud-link tag-link-554 tag-link-position-4" style="font-size: 12.977777777778pt;" aria-label="Arri Alexa (58 Einträge)">Arri Alexa</a>
<a href="https://www.kameramann.de/thema/blackmagic-design/" class="tag-cloud-link tag-link-89 tag-link-position-5" style="font-size: 10.955555555556pt;" aria-label="Blackmagic Design (43 Einträge)">Blackmagic Design</a>
<a href="https://www.kameramann.de/thema/broadcast/" class="tag-cloud-link tag-link-57 tag-link-position-6" style="font-size: 12.977777777778pt;" aria-label="Broadcast (58 Einträge)">Broadcast</a>
<a href="https://www.kameramann.de/thema/bvfk/" class="tag-cloud-link tag-link-247 tag-link-position-7" style="font-size: 11.577777777778pt;" aria-label="BVFK (47 Einträge)">BVFK</a>
<a href="https://www.kameramann.de/thema/canon/" class="tag-cloud-link tag-link-86 tag-link-position-8" style="font-size: 14.688888888889pt;" aria-label="Canon (74 Einträge)">Canon</a>
<a href="https://www.kameramann.de/thema/canon-kamera/" class="tag-cloud-link tag-link-597 tag-link-position-9" style="font-size: 10.955555555556pt;" aria-label="Canon Kamera (43 Einträge)">Canon Kamera</a>
<a href="https://www.kameramann.de/thema/canon-objektiv/" class="tag-cloud-link tag-link-557 tag-link-position-10" style="font-size: 8pt;" aria-label="Canon Objektiv (27 Einträge)">Canon Objektiv</a>
<a href="https://www.kameramann.de/thema/deutscher-kamerapreis/" class="tag-cloud-link tag-link-119 tag-link-position-11" style="font-size: 11.888888888889pt;" aria-label="Deutscher Kamerapreis (49 Einträge)">Deutscher Kamerapreis</a>
<a href="https://www.kameramann.de/thema/dokumentarfilm/" class="tag-cloud-link tag-link-54 tag-link-position-12" style="font-size: 11.577777777778pt;" aria-label="Dokumentarfilm (47 Einträge)">Dokumentarfilm</a>
<a href="https://www.kameramann.de/thema/dokumentation/" class="tag-cloud-link tag-link-55 tag-link-position-13" style="font-size: 9.4pt;" aria-label="Dokumentation (34 Einträge)">Dokumentation</a>
<a href="https://www.kameramann.de/thema/filmbranche/" class="tag-cloud-link tag-link-21 tag-link-position-14" style="font-size: 22pt;" aria-label="Filmbranche (224 Einträge)">Filmbranche</a>
<a href="https://www.kameramann.de/thema/filmfestival/" class="tag-cloud-link tag-link-156 tag-link-position-15" style="font-size: 16.866666666667pt;" aria-label="Filmfestival (104 Einträge)">Filmfestival</a>
<a href="https://www.kameramann.de/thema/filmkamera/" class="tag-cloud-link tag-link-9 tag-link-position-16" style="font-size: 17.488888888889pt;" aria-label="Filmkamera (115 Einträge)">Filmkamera</a>
<a href="https://www.kameramann.de/thema/filmlicht/" class="tag-cloud-link tag-link-43 tag-link-position-17" style="font-size: 9.4pt;" aria-label="Filmlicht (34 Einträge)">Filmlicht</a>
<a href="https://www.kameramann.de/thema/filmpreis/" class="tag-cloud-link tag-link-366 tag-link-position-18" style="font-size: 10.333333333333pt;" aria-label="Filmpreis (39 Einträge)">Filmpreis</a>
<a href="https://www.kameramann.de/thema/filmproduktion/" class="tag-cloud-link tag-link-10 tag-link-position-19" style="font-size: 15.933333333333pt;" aria-label="Filmproduktion (91 Einträge)">Filmproduktion</a>
<a href="https://www.kameramann.de/thema/filmschnitt/" class="tag-cloud-link tag-link-607 tag-link-position-20" style="font-size: 8.9333333333333pt;" aria-label="Filmschnitt (31 Einträge)">Filmschnitt</a>
<a href="https://www.kameramann.de/thema/filmtechnik/" class="tag-cloud-link tag-link-565 tag-link-position-21" style="font-size: 11.888888888889pt;" aria-label="Filmtechnik (49 Einträge)">Filmtechnik</a>
<a href="https://www.kameramann.de/thema/filmwettbewerb/" class="tag-cloud-link tag-link-23 tag-link-position-22" style="font-size: 15.155555555556pt;" aria-label="Filmwettbewerb (80 Einträge)">Filmwettbewerb</a>
<a href="https://www.kameramann.de/thema/hdr/" class="tag-cloud-link tag-link-384 tag-link-position-23" style="font-size: 8.9333333333333pt;" aria-label="HDR (31 Einträge)">HDR</a>
<a href="https://www.kameramann.de/thema/ibc-2/" class="tag-cloud-link tag-link-570 tag-link-position-24" style="font-size: 20.288888888889pt;" aria-label="IBC (174 Einträge)">IBC</a>
<a href="https://www.kameramann.de/thema/interview/" class="tag-cloud-link tag-link-22 tag-link-position-25" style="font-size: 15.311111111111pt;" aria-label="Interview (82 Einträge)">Interview</a>
<a href="https://www.kameramann.de/thema/kamera-drohne/" class="tag-cloud-link tag-link-572 tag-link-position-26" style="font-size: 9.4pt;" aria-label="Kamera Drohne (34 Einträge)">Kamera Drohne</a>
<a href="https://www.kameramann.de/thema/kameramann/" class="tag-cloud-link tag-link-65 tag-link-position-27" style="font-size: 14.688888888889pt;" aria-label="Kameramann (75 Einträge)">Kameramann</a>
<a href="https://www.kameramann.de/thema/kameramann-ausbildung/" class="tag-cloud-link tag-link-576 tag-link-position-28" style="font-size: 13.6pt;" aria-label="Kameramann Ausbildung (63 Einträge)">Kameramann Ausbildung</a>
<a href="https://www.kameramann.de/thema/kamera-objektiv/" class="tag-cloud-link tag-link-573 tag-link-position-29" style="font-size: 15.155555555556pt;" aria-label="Kamera Objektiv (81 Einträge)">Kamera Objektiv</a>
<a href="https://www.kameramann.de/thema/kamera-zubehoer/" class="tag-cloud-link tag-link-8 tag-link-position-30" style="font-size: 16.711111111111pt;" aria-label="Kamera Zubehör (101 Einträge)">Kamera Zubehör</a>
<a href="https://www.kameramann.de/thema/kino/" class="tag-cloud-link tag-link-60 tag-link-position-31" style="font-size: 8pt;" aria-label="Kino (27 Einträge)">Kino</a>
<a href="https://www.kameramann.de/thema/nab-show/" class="tag-cloud-link tag-link-579 tag-link-position-32" style="font-size: 21.844444444444pt;" aria-label="NAB Show (217 Einträge)">NAB Show</a>
<a href="https://www.kameramann.de/thema/panasonic/" class="tag-cloud-link tag-link-83 tag-link-position-33" style="font-size: 13.911111111111pt;" aria-label="Panasonic (66 Einträge)">Panasonic</a>
<a href="https://www.kameramann.de/thema/panasonic-kamera/" class="tag-cloud-link tag-link-580 tag-link-position-34" style="font-size: 8.6222222222222pt;" aria-label="Panasonic Kamera (30 Einträge)">Panasonic Kamera</a>
<a href="https://www.kameramann.de/thema/postproduktion/" class="tag-cloud-link tag-link-12 tag-link-position-35" style="font-size: 11.266666666667pt;" aria-label="Postproduktion (45 Einträge)">Postproduktion</a>
<a href="https://www.kameramann.de/thema/recht/" class="tag-cloud-link tag-link-372 tag-link-position-36" style="font-size: 12.2pt;" aria-label="Recht (51 Einträge)">Recht</a>
<a href="https://www.kameramann.de/thema/red/" class="tag-cloud-link tag-link-82 tag-link-position-37" style="font-size: 11.266666666667pt;" aria-label="Red (45 Einträge)">Red</a>
<a href="https://www.kameramann.de/thema/sony/" class="tag-cloud-link tag-link-81 tag-link-position-38" style="font-size: 14.844444444444pt;" aria-label="Sony (77 Einträge)">Sony</a>
<a href="https://www.kameramann.de/thema/sony-kamera/" class="tag-cloud-link tag-link-631 tag-link-position-39" style="font-size: 10.333333333333pt;" aria-label="Sony Kamera (39 Einträge)">Sony Kamera</a>
<a href="https://www.kameramann.de/thema/tonaufnahme/" class="tag-cloud-link tag-link-584 tag-link-position-40" style="font-size: 11.266666666667pt;" aria-label="Tonaufnahme (45 Einträge)">Tonaufnahme</a>
<a href="https://www.kameramann.de/thema/tontechnik/" class="tag-cloud-link tag-link-634 tag-link-position-41" style="font-size: 9.0888888888889pt;" aria-label="Tontechnik (32 Einträge)">Tontechnik</a>
<a href="https://www.kameramann.de/thema/vollformat/" class="tag-cloud-link tag-link-657 tag-link-position-42" style="font-size: 14.844444444444pt;" aria-label="Vollformat (76 Einträge)">Vollformat</a>
<a href="https://www.kameramann.de/thema/weiterbildung/" class="tag-cloud-link tag-link-375 tag-link-position-43" style="font-size: 8.6222222222222pt;" aria-label="Weiterbildung (30 Einträge)">Weiterbildung</a>
<a href="https://www.kameramann.de/thema/workshop/" class="tag-cloud-link tag-link-136 tag-link-position-44" style="font-size: 11.111111111111pt;" aria-label="Workshop (44 Einträge)">Workshop</a>
<a href="https://www.kameramann.de/thema/zeiss/" class="tag-cloud-link tag-link-414 tag-link-position-45" style="font-size: 8.1555555555556pt;" aria-label="Zeiss (28 Einträge)">Zeiss</a></div>
</section>    </div>
</aside>
</div>
</div><!-- off-canvas-contend END -->
</div><!-- off-canvas-wrapper END -->
<footer class="page-footer">
	<div class="grid-x row page-issues"><div class="small-6 medium-2 cell columns single-issue">
	<a href="https://www.kameramann.de/issue/5-2020/" title="Show issue: 5.2020 ">
		<img width="320" height="454" src="https://static.kameramann.de/wp-content/uploads/2020/04/23182218/FTVK_520-320x454.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2020/04/23182218/FTVK_520-320x454.png 320w, https://static.kameramann.de/wp-content/uploads/2020/04/23182218/FTVK_520-768x1091.png 768w, https://static.kameramann.de/wp-content/uploads/2020/04/23182218/FTVK_520-580x824.png 580w, https://static.kameramann.de/wp-content/uploads/2020/04/23182218/FTVK_520-211x300.png 211w, https://static.kameramann.de/wp-content/uploads/2020/04/23182218/FTVK_520-180x255.png 180w, https://static.kameramann.de/wp-content/uploads/2020/04/23182218/FTVK_520-255x362.png 255w, https://static.kameramann.de/wp-content/uploads/2020/04/23182218/FTVK_520.png 800w" sizes="(max-width: 320px) 100vw, 320px" />        <span class="issue-title">5.2020</span>
	</a>
</div><div class="small-6 medium-2 cell columns single-issue">
	<a href="https://www.kameramann.de/issue/22051/" title="Show issue: 4.2020 ">
		<img width="320" height="454" src="https://static.kameramann.de/wp-content/uploads/2020/03/12144533/FTVK_2020_04_Cover-320x454.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2020/03/12144533/FTVK_2020_04_Cover-320x454.png 320w, https://static.kameramann.de/wp-content/uploads/2020/03/12144533/FTVK_2020_04_Cover-768x1091.png 768w, https://static.kameramann.de/wp-content/uploads/2020/03/12144533/FTVK_2020_04_Cover-580x824.png 580w, https://static.kameramann.de/wp-content/uploads/2020/03/12144533/FTVK_2020_04_Cover-211x300.png 211w, https://static.kameramann.de/wp-content/uploads/2020/03/12144533/FTVK_2020_04_Cover-180x255.png 180w, https://static.kameramann.de/wp-content/uploads/2020/03/12144533/FTVK_2020_04_Cover-255x362.png 255w, https://static.kameramann.de/wp-content/uploads/2020/03/12144533/FTVK_2020_04_Cover.png 845w" sizes="(max-width: 320px) 100vw, 320px" />        <span class="issue-title">4.2020</span>
	</a>
</div><div class="small-6 medium-2 cell columns single-issue">
	<a href="https://www.kameramann.de/issue/3-2020/" title="Show issue: 3.2020 ">
		<img width="320" height="459" src="https://static.kameramann.de/wp-content/uploads/2020/02/14121228/FTVK_2020_03-320x459.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2020/02/14121228/FTVK_2020_03-320x459.png 320w, https://static.kameramann.de/wp-content/uploads/2020/02/14121228/FTVK_2020_03-768x1103.png 768w, https://static.kameramann.de/wp-content/uploads/2020/02/14121228/FTVK_2020_03-580x833.png 580w, https://static.kameramann.de/wp-content/uploads/2020/02/14121228/FTVK_2020_03-209x300.png 209w, https://static.kameramann.de/wp-content/uploads/2020/02/14121228/FTVK_2020_03-178x255.png 178w, https://static.kameramann.de/wp-content/uploads/2020/02/14121228/FTVK_2020_03-255x366.png 255w, https://static.kameramann.de/wp-content/uploads/2020/02/14121228/FTVK_2020_03.png 1024w" sizes="(max-width: 320px) 100vw, 320px" />        <span class="issue-title">3.2020</span>
	</a>
</div><div class="small-6 medium-2 cell columns single-issue">
	<a href="https://www.kameramann.de/issue/1-2-2020/" title="Show issue: 1-2.2020 ">
		<img width="320" height="454" src="https://static.kameramann.de/wp-content/uploads/2019/12/09161743/Cover-FTVK_1-2_2020-1-320x454.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2019/12/09161743/Cover-FTVK_1-2_2020-1-320x454.jpg 320w, https://static.kameramann.de/wp-content/uploads/2019/12/09161743/Cover-FTVK_1-2_2020-1-768x1091.jpg 768w, https://static.kameramann.de/wp-content/uploads/2019/12/09161743/Cover-FTVK_1-2_2020-1-580x824.jpg 580w, https://static.kameramann.de/wp-content/uploads/2019/12/09161743/Cover-FTVK_1-2_2020-1-211x300.jpg 211w, https://static.kameramann.de/wp-content/uploads/2019/12/09161743/Cover-FTVK_1-2_2020-1-180x255.jpg 180w, https://static.kameramann.de/wp-content/uploads/2019/12/09161743/Cover-FTVK_1-2_2020-1-255x362.jpg 255w, https://static.kameramann.de/wp-content/uploads/2019/12/09161743/Cover-FTVK_1-2_2020-1.jpg 845w" sizes="(max-width: 320px) 100vw, 320px" />        <span class="issue-title">1-2.2020</span>
	</a>
</div><div class="small-6 medium-2 cell columns single-issue">
	<a href="https://www.kameramann.de/issue/12-2019/" title="Show issue: 12.2019 ">
		<img width="320" height="454" src="https://static.kameramann.de/wp-content/uploads/2019/11/25170830/FTVK_1219_001_low-320x454.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2019/11/25170830/FTVK_1219_001_low-320x454.jpg 320w, https://static.kameramann.de/wp-content/uploads/2019/11/25170830/FTVK_1219_001_low-768x1091.jpg 768w, https://static.kameramann.de/wp-content/uploads/2019/11/25170830/FTVK_1219_001_low-580x824.jpg 580w, https://static.kameramann.de/wp-content/uploads/2019/11/25170830/FTVK_1219_001_low-211x300.jpg 211w, https://static.kameramann.de/wp-content/uploads/2019/11/25170830/FTVK_1219_001_low-180x255.jpg 180w, https://static.kameramann.de/wp-content/uploads/2019/11/25170830/FTVK_1219_001_low-255x362.jpg 255w, https://static.kameramann.de/wp-content/uploads/2019/11/25170830/FTVK_1219_001_low.jpg 1024w" sizes="(max-width: 320px) 100vw, 320px" />        <span class="issue-title">12.2019</span>
	</a>
</div><div class="small-6 medium-2 cell columns single-issue">
	<a href="https://www.kameramann.de/issue/11-2019/" title="Show issue: 11.2019 ">
		<img width="320" height="454" src="https://static.kameramann.de/wp-content/uploads/2019/10/17111657/FTVK_1119_1-Kopie-320x454.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2019/10/17111657/FTVK_1119_1-Kopie-320x454.jpg 320w, https://static.kameramann.de/wp-content/uploads/2019/10/17111657/FTVK_1119_1-Kopie-768x1091.jpg 768w, https://static.kameramann.de/wp-content/uploads/2019/10/17111657/FTVK_1119_1-Kopie-580x824.jpg 580w, https://static.kameramann.de/wp-content/uploads/2019/10/17111657/FTVK_1119_1-Kopie-211x300.jpg 211w, https://static.kameramann.de/wp-content/uploads/2019/10/17111657/FTVK_1119_1-Kopie-180x255.jpg 180w, https://static.kameramann.de/wp-content/uploads/2019/10/17111657/FTVK_1119_1-Kopie-255x362.jpg 255w, https://static.kameramann.de/wp-content/uploads/2019/10/17111657/FTVK_1119_1-Kopie.jpg 845w" sizes="(max-width: 320px) 100vw, 320px" />        <span class="issue-title">11.2019</span>
	</a>
</div></div>	<div class="page-sidebars grid-x">
	<div class="cell small-12 medium-4">
			</div>
	<div class="cell small-12 medium-4 ">
			<section id="nav_menu-3" class="footer-right widget widget_nav_menu"><h3 class="widget-title">Service</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-885"><a href="https://www.kameramann.de/newsletter/daily/">Daily – Newsletter</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-886"><a href="https://www.kameramann.de/newsletter/weekly/">Weekly – Newsletter</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.kameramann.de/rss-feeds/">RSS-Feeds</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.kameramann.de/impressum/">Impressum</a></li>
<li id="menu-item-18084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18084"><a href="http://www.ebnermedia.de/ebv/shop-agb">AGB Shop</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18086"><a href="http://www.ebnermedia.de/ebv/agb-online">AGB Online</a></li>
<li id="menu-item-18085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18085"><a href="http://www.ebnermedia.de/ebv/agb-print">AGB Print</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="http://www.ebnermedia.de/ebv/dse">Datenschutz</a></li>
<li id="menu-item-18087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18087"><a href="http://www.ebnermedia.de/ebv/nzb">Nutzungsbedingungen</a></li>
<li id="menu-item-3700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3700"><a href="http://www.musikmedia.de/freie-stellen-2/">Freie Stellen</a></li>
</ul></div></section>	</div>
	<div class="cell small-12 medium-4">
			<section id="dm_newsletter_widget-7" class="widget widget_dm_newsletter_widget"><h3 class="widget-title">Weekly Newsletter</h3><form class="dm-newsletter dm-newsletter-weekly dm_newsletter" name="Formular" method="post" action="https://pub.s7.exacttarget.com/4pd3vsewe1t" accept-charset="ISO-8859-1">
	<input type="hidden" name="brand_id" value="EV">
	<input type="hidden" id="company" name="company" value="EV">
	<input type="hidden" id="sprache" name="sprache" value="Deutsch">
	<input type="hidden" id="newsletter_ids_string" name="newsletter_ids_string" value="0101">

	<div class="grid-x row">
					<div class="nl-description cell columns small-12 ">
				Abonnieren Sie jetzt unseren Weekly-Newsletter!			</div>
				<div class="email-field cell columns small-12 ">
			<input id="email" type="email" required="" name="email" class="form-control email-input-field" placeholder="E-Mail Adresse">
		</div>
		<div class="small-12 columns additional-fields is-hidden">
			<input id="email-confirmation" type="email" name="email-confirmation" placeholder="youremail@example.com">
		</div>
		<div class="small-12 columns additional-fields is-hidden">
			<input id="address" type="text" name="address" placeholder="Adresse">
		</div>
		<div class="small-12 columns additional-fields is-hidden">
			<input id="country" type="text" name="country" placeholder="Land">
		</div>
	</div>

	<div class="grid-x row">
		<div class="security-hint cell columns small-12">
			<input type="checkbox" value="0" required> Ich habe die  <a
					href="https://www.ebnermedia.de/ebv/dse/" target="_blank">Datenschutzbestimmungen</a>
			 gelesen und akzeptiert.		</div>
	</div>
	<div class="grid-x row">
		<div class="cell columns small-12">
			<button type="submit">
				Absenden			</button>
		</div>
	</div>
</form></section>	</div>
	<div class="cell small-12">
			<section id="custom_html-3" class="widget_text footer-bottom widget widget_custom_html"><div class="widget_text widget-content-wrapper"><h3 class="widget-title">Abo- und Kundenservice +49 (0) 89 741 17 205</h3><div class="textwidget custom-html-widget"><div class="service-office-time">
<a href="mailto:kundenservice@ebnermedia.de">kundenservice@ebnermedia.de</a>
	<p>(Mo. - Do. 9.00 Uhr bis 17.00 Uhr,<br>Fr. 9.00 bis 15.00 Uhr)</p>
</div>
<div class="service-info">
Alle Preise inkl. gesetzl. MwSt.
</div></div></div></section>	</div>
</div>	<div class="page-copyline grid-x">
    <div class="copyright-container small-12 medium-auto cell small-order-2 medium-order-1">
		&copy; 2020 EBNER MEDIA GROUP GmbH & Co. KG    </div>
    <div class="navigation-container small-12 medium-shrink cell small-order-1 medium-order-2">
		<a href="#site-top" class="js-link-scroll back-to-top">Zurück nach oben</a>
    </div>
</div></footer>
</div><!-- grid-container END -->
	<script>
		window.addEventListener( 'load', function() {
			window.cookieconsent.initialise( {
				'position': 'bottom',
								'theme': 'classic',
				'showLink': true,
				'palette': {
					'popup': {
						'text': '#ffffff',
						'background': '#333333'
					},
					'button': {
						'text': '#ffffff',
						'background': '#08bed6'
					}
				},
				'content': {
					'message': 'Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung.',
					'dismiss': 'OK',
					'link': 'zur Datenschutzerklärung',
					'href': 'https://www.ebnermedia.de/ebv/dse/'
				}
			})
		});
	</script>

	<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Kamera Halloween 2019 MOBILE --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="yj6plr7n2llbw78x6k6n" data-user="6158" data-env="production"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Kamera Halloween 2019 DESKTOP --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="qgdpuy9tgj1m1w5cmnmv" data-user="6158" data-env="production"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: KAMERA NL Slide In --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="x1g62ese8lxjk9takltv" data-user="6158" data-env="production"></script><!-- / OptinMonster -->	<script type="text/javascript" src="//static.plenigo.com/static_resources/javascript/B0B0jKnIlXclwgPXJYLT/plenigo_sdk.min.js" data-lang="de"></script>
	<script type="text/javascript">
		( function( $ ) {
			var PlenigoStartup = {
				init: function() {
					plenigo.start();
				},
			};
			$( document ).ready( function( $ ) {
				PlenigoStartup.init();
			} );
		} )( jQuery );
	</script>
			<script type="text/javascript">var yj6plr7n2llbw78x6k6n_shortcode = true;var qgdpuy9tgj1m1w5cmnmv_shortcode = true;var x1g62ese8lxjk9takltv_shortcode = true;</script>
		<link rel='stylesheet' id='shariffcss-css'  href='https://www.kameramann.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ProductsVars = {"ajaxurl":"https:\/\/www.kameramann.de\/wp-admin\/admin-ajax.php","post_id":"22226"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kameramann.de/wp-content/plugins/ebner-essentials/application/modules/products/assets/js/products.min.js?ver=2018-05-11' defer='defer'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-content/plugins/ebner-essentials/application/modules/newsletter/assets/js/newsletter.min.js?ver=2018-05-11' defer='defer'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-content/plugins/ebner-essentials/application/modules/cookie-consent/assets/js/cookie-consent.min.js?ver=2018-05-11' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ee_pe_vars = {"ajaxurl":"https:\/\/www.kameramann.de\/wp-admin\/admin-ajax.php","post_id":"22226"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kameramann.de/wp-content/plugins/ebner-essentials/application/modules/post-enhancements/assets/js/post-counter.min.js?ver=2018-05-11' defer='defer'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-content/plugins/ebner-essentials/application/modules/flickity/assets/js/flickity.min.js?ver=2018-05-11' defer='defer'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-content/plugins/ebner-essentials/application/modules/slidery/assets/js/slidery-frontend.min.js?ver=2018-05-11' defer='defer'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/js/site.min.js?ver=2018-04-12' defer='defer'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-includes/js/comment-reply.min.js?ver=4.9.9' defer='defer'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.6' defer='defer'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.kameramann.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '07233da1bf', slugs: {"yj6plr7n2llbw78x6k6n":{"slug":"yj6plr7n2llbw78x6k6n","mailpoet":false},"qgdpuy9tgj1m1w5cmnmv":{"slug":"qgdpuy9tgj1m1w5cmnmv","mailpoet":false},"x1g62ese8lxjk9takltv":{"slug":"x1g62ese8lxjk9takltv","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":22226,"object_key":"post","object_type":"post","term_ids":[15,81,630,631,657]};</script>
		
<!-- AdServer-Template: Content-Ad -->
<script id="instance-template" type="text/x-handlebars-template">
    <div class="adserver--content-ad ad-shop-widget" onClick="javascript:location.href='{{url}}'">
        <div class="grid-x row">
            <div class="small-3 medium-3 cell columns image-wrapper">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
            <div class="small-9 medium-9 cell columns text-wrapper">
                <h3 class="adserver--attribute-headline">{{name}}</h3>

                <p class="adserver--attribute-text">{{text}}</p>
                <a class="button small radius adserver--attribute-link" href="{{url}}">{{button_label}}</a>
            </div>
        </div>
    </div>
</script>

<!-- AdServer-Template: text-only -->
<script id="instance-template-textonly" type="text/x-handlebars-template">
    <div class="adserver--content-ad ad-shop-widget" onClick="javascript:location.href='{{url}}'">
        <p class="adserver--attribute-text">{{text}}</p>
    </div>
</script>

<!-- AdServer-Template: template-top -->
<script id="instance-template-top" type="text/x-handlebars-template">
    <div class="adserver--content-ad adserver--placement-top ad-shop-widget" onClick="javascript:location.href='{{url}}'">
        <div class="grid-x row">
            <div class="small-2 medium-2 cell columns image-wrapper">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
            <div class="small-10 medium-10 cell columns text-wrapper">
                <h3 class="adserver--attribute-headline">{{name}}</h3>

                <p class="adserver--attribute-text">{{text}}</p>
            </div>
        </div>
    </div>
</script>

<!-- AdServer-Template: Template Sidebar -->
<script id="instance-template-sidebar" type="text/x-handlebars-template">
    <div class="adserver--content-ad adserver--placement-sidebar shop-sidebar ad-shop-widget" onClick="javascript:location.href='{{url}}'">
        <div class="grid-x row">
            <div class="small-12 medium-12 cell columns image-wrapper">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
        </div>
        <div class="grid-x row">
            <div class="small-12 medium-12 cell columns text-wrapper">
                <h5 class="adserver--attribute-headline">{{name}}</h5>

                <p class="adserver--attribute-text">{{text}}</p>
            </div>
        </div>
    </div>
</script>

</body>
</html>


<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1588061408 -->