<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]>
<html class="no-js ie6 oldie" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" > <![endif]-->
<!--[if IE 7]>
<html class="no-js ie7 oldie" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" > <![endif]-->
<!--[if IE 8]>
<html class="no-js ie8 oldie" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" "> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" > <!--<![endif]-->
<head>
		<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MW7JQJ');</script>
<!-- End Google Tag Manager -->	<meta charset="UTF-8">

<title>NAB 2018: Sony zeigt ersten 4K 3-Chip Handheld-Camcorder PCX-Z280 | Kameramann</title>
<meta name="description" content="Sony erweitert sein XDCAM-Line-Up um das neue Modell PXW-Z280. Die Japaner haben damit den ersten Camcorder mit drei 1/2-Typ Exmor R CMOS-Sensoren im Programm. Die Kamera biete hohe Lichtempfindlichkeit, einen langen Zoomfaktor mit großer Schärfentiefe. Die Z280 eignet sich laut ..." />
<meta name="robots" content="noodp, noarchive" />
<link rel="canonical" href="https://www.kameramann.de/technik/nab-2018-sony-zeigt-ersten-4k-3-chip-handheld-camcorder-pcx-z280/" />

	<script type="text/javascript">app_id="569e4db584dcf7ab115be3e7";distribution_key="dist_2";</script>

	

	<script>
	    $(document).foundation();
	  </script>

	<link href='https://fonts.googleapis.com/css?family=Oswald:400,700' rel='stylesheet' type='text/css'>
	<!-- Mobile viewport optimized: j.mp/bplateviewport -->
	<meta name="viewport" content="width=device-width"/>
	<!--  iPhone Web App Home Screen Icon -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/apple-touch-icon-57x57-precomposed.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/apple-touch-icon-60x60-precomposed.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon" href="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/apple-touch-icon-precomposed.png" />

<!--  Android Web App Home Screen Icon -->
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/launcher-icon-4x.png" sizes="192x192">
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/launcher-icon-3x.png" sizes="144x144">
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/launcher-icon-2x.png" sizes="96x96">
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/launcher-icon-1-5x.png" sizes="72x72">
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/launcher-icon-1x.png" sizes="48x48">
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/launcher-icon-0-75x.png" sizes="36x36">

<!--  Windows Web App Home Screen Icon -->
<meta name="msapplication-square16x16logo" content="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/favicon-1.png" />
<meta name="msapplication-square24x24logo" content="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/favicon-2.png" />
<meta name="msapplication-square32x32logo" content="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/favicon-3.png" />
<meta name="msapplication-square64x64logo" content="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/favicon-4.png" />
<meta name="msapplication-square70x70logo" content="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/tiny.png" />
<meta name="msapplication-square150x150logo" content="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/square.png" />
<meta name="msapplication-wide310x150logo" content="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/wide.png" />
<meta name="msapplication-square310x310logo" content="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/large.png" />

<!-- Favicon and Feed -->
<link rel="shortcut icon" type="image/png" href="https://www.kameramann.de/wp-content/themes/kameramann/favicon.png">
<link rel="alternate" type="application/rss+xml" title="Kameramann Feed" href="https://www.kameramann.de/feed/">

<!-- Enable Startup Image for iOS Home Screen Web App -->
<meta name="apple-mobile-web-app-capable" content="yes"/>
<link rel="apple-touch-startup-image" href="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/event-load.png"/>

<!-- Startup Image iPad Landscape (748x1024) -->
<link rel="apple-touch-startup-image"
      href="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/event-load-ipad-landscape.png"
      media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"/>
<!-- Startup Image iPad Portrait (768x1004) -->
<link rel="apple-touch-startup-image"
      href="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/event-load-ipad-portrait.png"
      media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"/>
<!-- Startup Image iPhone (320x460) -->
<link rel="apple-touch-startup-image" href="https://www.kameramann.de/wp-content/themes/kameramann/img/devices/event-load.png"
      media="screen and (max-device-width: 320px)"/>
	<link rel='dns-prefetch' href='//shop.gk-techmedia.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//a.optmstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kameramann &raquo; Feed" href="https://www.kameramann.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kameramann &raquo; Kommentar-Feed" href="https://www.kameramann.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kameramann &raquo; NAB 2018: Sony zeigt ersten 4K 3-Chip Handheld-Camcorder PCX-Z280 Kommentar-Feed" href="https://www.kameramann.de/technik/nab-2018-sony-zeigt-ersten-4k-3-chip-handheld-camcorder-pcx-z280/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kameramann.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsletter_widget_plugin_styles-css'  href='https://www.kameramann.de/wp-content/plugins/dm-newsletter-widget/dm-newsletter-plugin-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dm_native_advertisement-frontend-css'  href='https://www.kameramann.de/wp-content/plugins/dm-native-advertisement/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.kameramann.de/wp-content/themes/kameramann/css/app_child.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kameramann.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-content/plugins/dm-native-advertisement/assets/js/frontend.min.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://www.kameramann.de/wp-json/' />
<link rel='shortlink' href='https://www.kameramann.de/?p=13994' />
<link rel="alternate" type="application/json+oembed" href="https://www.kameramann.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fnab-2018-sony-zeigt-ersten-4k-3-chip-handheld-camcorder-pcx-z280%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kameramann.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fnab-2018-sony-zeigt-ersten-4k-3-chip-handheld-camcorder-pcx-z280%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="NAB 2018: Sony zeigt ersten 4K 3-Chip Handheld-Camcorder PCX-Z280" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://static.kameramann.de/wp-content/uploads/2018/04/SonyZ280_BB_TimoPic.jpg" />
<meta property="og:image" name="og:image" content="https://static.kameramann.de/wp-content/uploads/2018/04/Sony-PXW-Z280_BB.jpg" />
<meta property="og:url" name="og:url" content="https://www.kameramann.de/technik/nab-2018-sony-zeigt-ersten-4k-3-chip-handheld-camcorder-pcx-z280/" />
<meta property="og:description" name="og:description" content="Sony erweitert sein XDCAM-Line-Up um das neue Modell PXW-Z280. Die Japaner haben damit den ersten Camcorder mit drei 1/2-Typ Exmor R CMOS-Sensoren im Programm. Die Kamera biete hohe Lichtempfindlichkeit, einen langen Zoomfaktor mit großer Schärfentiefe. Die Z280 eignet sich laut Hersteller besonders für den modernen Newsroom. Bei der Entwicklung des PXW-Z280 wurde besonderes Augenmerk auf..." />
<meta property="og:locale" name="og:locale" content="de_DE" />
<meta property="og:site_name" name="og:site_name" content="Kameramann" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="4K" />
<meta property="article:tag" name="article:tag" content="4K Camcorder" />
<meta property="article:tag" name="article:tag" content="NAB Show" />
<meta property="article:tag" name="article:tag" content="Sony" />
<meta property="article:tag" name="article:tag" content="Sony Camcorder" />
<meta property="article:section" name="article:section" content="Technik" />
<meta property="article:published_time" name="article:published_time" content="2018-04-09T00:07:34+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2018-04-09T10:25:38+00:00" />
<meta property="article:author" name="article:author" content="https://www.kameramann.de/author/u-agnes/" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
    <script type="text/javascript">
        var ajaxurl = 'https://www.kameramann.de/wp-admin/admin-ajax.php';
        var post_id = '13994';
    </script>
        
    <link rel="icon" href="https://static.kameramann.de/wp-content/uploads/2016/02/cropped-lrAMS4w4_400x400-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.kameramann.de/wp-content/uploads/2016/02/cropped-lrAMS4w4_400x400-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.kameramann.de/wp-content/uploads/2016/02/cropped-lrAMS4w4_400x400-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.kameramann.de/wp-content/uploads/2016/02/cropped-lrAMS4w4_400x400-270x270.png" />
	<meta property="fb:pages" content="173739459334495">
</head>

<body class="post-template-default single single-post postid-13994 single-format-standard antialiased">
<!-- Custom DM Body Hook for GoogleAnalytics etc. -->
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW7JQJ"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page">
<div id="ad-right">
    <div id="3184277">
    	<noscript>
    		<a href="https://adserver.adtech.de/adlink|3.0|1115.1|3184277|0|168|ADTECH;loc=300;alias=" target="_blank">
    			<img src="https://adserver.adtech.de/adserv|3.0|1115.1|3184277|0|168|ADTECH;loc=300;alias=" border="0" width="120" height="600">
    		</a>
    	</noscript>
    </div>

    <div id="6361616" style="margin-top: 10px;">
		<noscript>
			<a href="https://adserver.adtech.de/adlink|3.0|1115.1|6361616|0|154|ADTECH;loc=300;alias=" target="_blank">
				<img src="https://adserver.adtech.de/adserv|3.0|1115.1|6361616|0|154|ADTECH;loc=300;alias=" border="0" width="160" height="600">
			</a>
		</noscript>
	</div>
</div>
<header id="title-bar" class="contain-to-grid">
	<div id="header-container" class="row show-for-medium-up" data-equalizer>
		<div id="header-logo" class="small-12 medium-12 columns">
			<a href="https://www.kameramann.de/" data-equalizer-watch>
				<img src="https://static.kameramann.de/wp-content/uploads/2017/12/KM_LOGO_new_WP_mobile_418x181.png" height=""
			     width="300" alt="Kameramann"/>
			</a>
			<div id="issue">
				<a href="https://shop.kameramann.de/einzelhefte" target="_blank">
					<img src="https://www.kameramann.de/wp-content/themes/kameramann/img/KM-aktuell.jpg" width="93" height="132" alt="Kameramann 2016">
				</a>
			</div>
		</div>

		<div class="social_media_links show-for-medium-up">
                <ul>
                    <li><a class="social_fb social_icons" href="https://www.facebook.com/kameramann.de/" target="_blank"></a></li>
                    <li><a class="social_twit social_icons" href="https://twitter.com/kameramann_de" target="_blank"></a></li>
<!--                     <li><a class="social_inst social_icons" href="https://instagram.com/soundandrecording/" target="_blank"></a></li> -->
                        <li><a class="social_yout social_icons" href="https://www.youtube.com/channel/UC4nTfGpNF44rJDDrQYtH3ug" target="_blank"></a></li>

<!--                     <li><a class="social_gplus social_icons" href="https://plus.google.com/+musikmachende" target="_blank"></a></li> -->
<!--                     <li><a class="social_pint social_icons" href="https://www.pinterest.com/soundrecording/" target="_blank"></a></li> -->
                    <li><a class="social_xing social_icons" href="https://www.xing.com/news/pages/film-tv-kameramann-313?tab=settings" target="_blank"></a></li>
<!--                     <li><a class="social_soundcloud social_icons" href="https://soundcloud.com/sound-recording" target="_blank"></a></li> -->
                </ul>
            </div>

		<div id="header-navigation" class="small-12 medium-12 columns">
			<ul class="right" data-equalizer-watch><li class="divider"></li><li id="menu-item-27" class="menu-item menu-item-main-menu menu-item-about-us"><a  href="https://www.kameramann.de/about/">About us</a></li>
<li class="divider"></li><li id="menu-item-28" class="menu-item menu-item-main-menu menu-item-kontakt"><a  href="https://www.kameramann.de/kontakt/">Kontakt</a></li>
<li class="divider"></li><li id="menu-item-45" class="menu-item menu-item-main-menu menu-item-abo-shop"><a  target="_blank" href="http://shop.kameramann.de/">Abo &#038; Shop</a></li>
<li class="divider"></li><li id="menu-item-44" class="menu-item menu-item-main-menu menu-item-mediadaten"><a  href="https://www.kameramann.de/mediadaten/">Mediadaten</a></li>
</ul>		</div>
	</div>
	<div class="row">
	<div class="contain-to-grid show-for-medium-up">
		<!-- Starting the Top-Bar -->
		<nav class="top-bar">
		    <section class="top-bar-section menu2 medium-12 columns">
		    		    </section>
		</nav>
	</div>
	<div class="sticky show-for-medium-up">
	<!-- Starting the Top-Bar -->
	<nav id="menu-container" class="top-bar show-for-medium-up" data-topbar role="navigation" data-options="sticky_on: medium">

		<section class="top-bar-section">
			<ul class="left"><li class="divider"></li><li id="menu-item-39" class="menu-item menu-item-main-menu menu-item-branche has-dropdown"><a  href="https://www.kameramann.de/branche/">Branche</a>
	<ul class="dropdown">
	<li id="menu-item-9127" class="menu-item menu-item-main-menu menu-item-branchenguide"><a  href="https://www.kameramann.de/branchenguide/">Branchenguide</a></li>
	<li id="menu-item-821" class="menu-item menu-item-main-menu menu-item-verbaende"><a  href="https://www.kameramann.de/verbaende/">Verbände</a></li>
	<li id="menu-item-820" class="menu-item menu-item-main-menu menu-item-filmfoerderung"><a  href="https://www.kameramann.de/filmfoerderung/">Filmförderung</a></li>
	<li id="menu-item-837" class="menu-item menu-item-main-menu menu-item-studentenfilme"><a  href="https://www.kameramann.de/studentenfilme/">Studentenfilme</a></li>
	<li id="menu-item-13348" class="menu-item menu-item-main-menu menu-item-drei-fragen-an-sie"><a  href="https://www.kameramann.de/drei-fragen-an-sie/">Drei Fragen an Sie!</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-41" class="menu-item menu-item-main-menu menu-item-produktion has-dropdown"><a  href="https://www.kameramann.de/produktion/">Produktion</a>
	<ul class="dropdown">
	<li id="menu-item-10949" class="menu-item menu-item-main-menu menu-item-drehspiegel-eintrag"><a  href="https://www.kameramann.de/drehspiegel/">Drehspiegel-Eintrag</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-43" class="current-post-ancestor current-post-parent menu-item menu-item-main-menu menu-item-technik has-dropdown"><a  href="https://www.kameramann.de/technik/">Technik</a>
	<ul class="dropdown">
	<li id="menu-item-5852" class="menu-item menu-item-main-menu menu-item-kamera"><a  href="https://www.kameramann.de/thema/kamera/">Kamera</a></li>
	<li id="menu-item-5853" class="menu-item menu-item-main-menu menu-item-licht"><a  href="https://www.kameramann.de/thema/licht/">Licht</a></li>
	<li id="menu-item-5854" class="menu-item menu-item-main-menu menu-item-ton"><a  href="https://www.kameramann.de/thema/ton/">Ton</a></li>
	<li id="menu-item-5855" class="menu-item menu-item-main-menu menu-item-zubehoer"><a  href="https://www.kameramann.de/thema/kamera-zubehoer/">Zubehör</a></li>
	<li id="menu-item-822" class="menu-item menu-item-main-menu menu-item-technische-sammelblaetter"><a  href="https://www.kameramann.de/technische-sammelblaetter/">Technische Sammelblätter</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-46" class="menu-item menu-item-main-menu menu-item-aktuelle-ausgabe has-dropdown"><a  href="https://www.kameramann.de/news/film-tv-kameramann-112017-unsere-neue-ausgabe-ist-da/">Aktuelle Ausgabe</a>
	<ul class="dropdown">
	<li id="menu-item-824" class="menu-item menu-item-main-menu menu-item-ihr-eintrag-im-jahrbuch-kamera"><a  href="https://www.kameramann.de/ihr-eintrag-im-jahrbuch-kamera/">Ihr Eintrag im Jahrbuch Kamera</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-823" class="menu-item menu-item-main-menu menu-item-heftarchiv"><a  href="https://www.kameramann.de/heftarchiv/">Heftarchiv</a></li>
<li class="divider"></li><li id="menu-item-30" class="menu-item menu-item-main-menu menu-item-alle-themen"><a  href="https://www.kameramann.de/alle-themen/">Alle Themen</a></li>
<li class="divider"></li>
                    <li class="search-lupe"></li></ul>		</section>
		<!-- Desktop search form -->
	    <section class="top-bar-section search-open medium-12 columns toggle-visibility" >
	    	<form role="search" method="get" id="searchform" action="https://www.kameramann.de" >
	    		<ul>
	            	<li class="search-field">
	                	<input type="text" value="" name="s" id="s_general" placeholder="Suchbegriff eingeben" autoloader >
	                </li>
	                <li class="search-elements">
	                     <a class="searchsubmit" href="#" >Suche starten</a>
	                </li>
	                <li class="close-search">
	                </li>
	            </ul>
	         </form>
	     </section>
	     <!-- Desktop search form END -->
	</nav>
		<!-- End of Top-Bar -->
	</div>

</div>
</header>

<div class="off-canvas-wrap" data-offcanvas>
	<div class="inner-wrap">
		<nav class="tab-bar show-for-small-only">
			<section class="tab-bar-section">
					<a class="small-logo-link" href='https://www.kameramann.de/' title='Kameramann' rel='home'>
						<img src='https://static.kameramann.de/wp-content/uploads/2017/12/KM_LOGO_new_WP_mobile_418x181_WHITE.png' width="100" alt='Kameramann'>
					</a>
			</section>
			<!-- mobile search form -->
            <form role="search" method="get" class="search-mobile" id="searchform-mobile" action="https://www.kameramann.de">
                <input type="text" value="" name="s" id="s" placeholder="Suchbegriff eingeben">
                <div class="search-button-submit searchsubmit-mobile"></div>
            </form>
			<!-- mobile search form END -->
			<section class="right-small">
				<!-- mobile search button -->
                <div class="search-button-sml search-open" href="#"><span></span></div>
                <!-- mobile search button END-->

				<a class="right-off-canvas-toggle menu-icon" href="#"><span></span></a>
			</section>
		</nav>

		<aside class="right-off-canvas-menu">
			<div class="sidebar-search toggle-visibility">
							</div>
			<form role="search" method="get" id="searchform" action="https://www.kameramann.de/">
	<div class="row collapse">
		<div class="medium-10 small-9 columns">
			<input type="text" value="" name="s" id="s" placeholder="Suchen">
		</div>
		<div class="medium-2 small-3 columns">
			<input type="submit" id="searchsubmit" value="" class="button postfix search-icon">
		</div>
	</div>
</form>			<ul class="off-canvas-list">
				<li class="divider"></li><li id="menu-item-39" class="menu-item menu-item-main-menu menu-item-branche has-dropdown"><a  href="https://www.kameramann.de/branche/">Branche</a>
	<ul class="dropdown">
	<li id="menu-item-9127" class="menu-item menu-item-main-menu menu-item-branchenguide"><a  href="https://www.kameramann.de/branchenguide/">Branchenguide</a></li>
	<li id="menu-item-821" class="menu-item menu-item-main-menu menu-item-verbaende"><a  href="https://www.kameramann.de/verbaende/">Verbände</a></li>
	<li id="menu-item-820" class="menu-item menu-item-main-menu menu-item-filmfoerderung"><a  href="https://www.kameramann.de/filmfoerderung/">Filmförderung</a></li>
	<li id="menu-item-837" class="menu-item menu-item-main-menu menu-item-studentenfilme"><a  href="https://www.kameramann.de/studentenfilme/">Studentenfilme</a></li>
	<li id="menu-item-13348" class="menu-item menu-item-main-menu menu-item-drei-fragen-an-sie"><a  href="https://www.kameramann.de/drei-fragen-an-sie/">Drei Fragen an Sie!</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-41" class="menu-item menu-item-main-menu menu-item-produktion has-dropdown"><a  href="https://www.kameramann.de/produktion/">Produktion</a>
	<ul class="dropdown">
	<li id="menu-item-10949" class="menu-item menu-item-main-menu menu-item-drehspiegel-eintrag"><a  href="https://www.kameramann.de/drehspiegel/">Drehspiegel-Eintrag</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-43" class="current-post-ancestor current-post-parent menu-item menu-item-main-menu menu-item-technik has-dropdown"><a  href="https://www.kameramann.de/technik/">Technik</a>
	<ul class="dropdown">
	<li id="menu-item-5852" class="menu-item menu-item-main-menu menu-item-kamera"><a  href="https://www.kameramann.de/thema/kamera/">Kamera</a></li>
	<li id="menu-item-5853" class="menu-item menu-item-main-menu menu-item-licht"><a  href="https://www.kameramann.de/thema/licht/">Licht</a></li>
	<li id="menu-item-5854" class="menu-item menu-item-main-menu menu-item-ton"><a  href="https://www.kameramann.de/thema/ton/">Ton</a></li>
	<li id="menu-item-5855" class="menu-item menu-item-main-menu menu-item-zubehoer"><a  href="https://www.kameramann.de/thema/kamera-zubehoer/">Zubehör</a></li>
	<li id="menu-item-822" class="menu-item menu-item-main-menu menu-item-technische-sammelblaetter"><a  href="https://www.kameramann.de/technische-sammelblaetter/">Technische Sammelblätter</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-46" class="menu-item menu-item-main-menu menu-item-aktuelle-ausgabe has-dropdown"><a  href="https://www.kameramann.de/news/film-tv-kameramann-112017-unsere-neue-ausgabe-ist-da/">Aktuelle Ausgabe</a>
	<ul class="dropdown">
	<li id="menu-item-824" class="menu-item menu-item-main-menu menu-item-ihr-eintrag-im-jahrbuch-kamera"><a  href="https://www.kameramann.de/ihr-eintrag-im-jahrbuch-kamera/">Ihr Eintrag im Jahrbuch Kamera</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-823" class="menu-item menu-item-main-menu menu-item-heftarchiv"><a  href="https://www.kameramann.de/heftarchiv/">Heftarchiv</a></li>
<li class="divider"></li><li id="menu-item-30" class="menu-item menu-item-main-menu menu-item-alle-themen"><a  href="https://www.kameramann.de/alle-themen/">Alle Themen</a></li>
<li class="divider"></li>
                    <li class="search-lupe"></li>			</ul>
		</aside>

<div id="ad-under-menu" style="text-align: center; margin-bottom: 10px;">
    <div id="6318762">
		<noscript>
			<a href="https://adserver.adtech.de/adlink|3.0|1115.1|6318762|0|3466|ADTECH;loc=300;alias=" target="_blank">
				<img src="https://adserver.adtech.de/adserv|3.0|1115.1|6318762|0|3466|ADTECH;loc=300;alias=" border="0" width="980" height="250">
			</a>
		</noscript>
	</div>
</div>
		<section class="main-section">


<!-- Start the main container -->
<div class="container" role="document">
	<div class="row">
	<nav class="breadcrumbs show-for-medium-up" role="menubar" aria-label="breadcrumbs"><li role="menuitem"><a href="https://www.kameramann.de">Kameramann</a></li><li class="bc_posttype"><a href="https://www.kameramann.de/technik/" rel="category tag">Technik</a></li><li class="bc_title">NAB 2018: Sony zeigt ersten 4K 3-Chip Handheld-Camcorder PCX-Z280</li></nav>
<!-- Row for main content area -->
<div class="small-12 medium-8 columns" id="content" role="main">
    <div class="content">
                            <div class="adserver-instance" data-adserver-endpoint="//shop.kameramann.de" data-template="#instance-template-top" data-container-id="KA_CA_2013" data-force="" data-tags="4K,4K%20Camcorder,NAB%20Show,Sony,Sony%20Camcorder"></div>            <article class="post-13994 post type-post status-publish format-standard has-post-thumbnail hentry category-technik tag-4k tag-4k-camcorder tag-nab-show tag-sony tag-sony-camcorder" id="post-13994">
                <header>

                                                                                                                            <h3 class="subheader">Sony erweitert XDCAM Handheld-Produktlinie</h3>
                    	

                    <h1 class="entry-title">NAB 2018: Sony zeigt ersten 4K 3-Chip Handheld-Camcorder PCX-Z280</h1>
                    <div class="author_date_container"><span class="byline author">Geschrieben von Redaktion, </span><time class="updated" datetime="9. April 2018" pubdate>9. April 2018</time></div>                </header>
                <div class="entry-content">
                    <div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fnab-2018-sony-zeigt-ersten-4k-3-chip-handheld-camcorder-pcx-z280%2F&text=NAB+2018%3A+Sony+zeigt+ersten+4K+3-Chip+Handheld-Camcorder+PCX-Z280" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fnab-2018-sony-zeigt-ersten-4k-3-chip-handheld-camcorder-pcx-z280%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fnab-2018-sony-zeigt-ersten-4k-3-chip-handheld-camcorder-pcx-z280%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fnab-2018-sony-zeigt-ersten-4k-3-chip-handheld-camcorder-pcx-z280%2F" title="Bei Xing teilen" aria-label="Bei Xing teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fnab-2018-sony-zeigt-ersten-4k-3-chip-handheld-camcorder-pcx-z280%2F&title=NAB+2018%3A+Sony+zeigt+ersten+4K+3-Chip+Handheld-Camcorder+PCX-Z280" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li></ul></div><p><strong>Sony erweitert sein XDCAM-Line-Up um das neue Modell PXW-Z280. Die Japaner haben damit den ersten Camcorder mit drei 1/2-Typ Exmor R CMOS-Sensoren im Programm. Die Kamera biete hohe Lichtempfindlichkeit, einen langen Zoomfaktor mit großer Schärfentiefe. Die Z280 eignet sich laut Hersteller besonders für den modernen Newsroom.</strong></p>
<p><img class="aligncenter" src="https://static.kameramann.de/wp-content/uploads/2018/04/SonyZ280_BB_TimoPic-1024x768.jpg" alt="" width="750" height="563" />Bei der Entwicklung des PXW-Z280 wurde besonderes Augenmerk auf eine möglichst einfache Bedienung gelegt, unter anderem durch erweiterte Autofokus-Funktionen für die Gesichtserkennung wie &#8220;Face Priority AF&#8221; oder &#8220;Face Only AF&#8221;. Hierbei bleibt beispielweise bei der Aufnahme von Interviews der Gesprächspartner automatisch im Fokus.</p>
<p>Das 17-fach-Zoomobjektiv des PXW-Z280 verfügt über drei unabhängige Kontrollringe mit Endanschlägen und ermöglicht so die rasche und genaue manuelle Steuerung von Fokus, Zoom und Blende. Der elektronische ND-Filter ermöglicht eine größere Belichtungssteuerung, da sich die Dichte des Filters während der Aufnahme variieren lässt und so die gewünschte Blende und Tiefenschärfe beibehalten werden kann. Die Kamera unterstützt außerdem S-Log3 und den Instant-HDR-Workflow.</p>
<p>Erweiterte Netzwerkfunktionen erlauben einen sicheren Workflow im News-Bereich. Dabei wird eine Reihe von etablierten Formaten wie DVCAM, XAVC Intra / Long, MPEG HD422 und MPEG HD unterstützt. Der Sony PXW-Z280 wird ab Juli 2018 verfügbar sein.</p>
<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fnab-2018-sony-zeigt-ersten-4k-3-chip-handheld-camcorder-pcx-z280%2F&text=NAB+2018%3A+Sony+zeigt+ersten+4K+3-Chip+Handheld-Camcorder+PCX-Z280" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fnab-2018-sony-zeigt-ersten-4k-3-chip-handheld-camcorder-pcx-z280%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fnab-2018-sony-zeigt-ersten-4k-3-chip-handheld-camcorder-pcx-z280%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fnab-2018-sony-zeigt-ersten-4k-3-chip-handheld-camcorder-pcx-z280%2F" title="Bei Xing teilen" aria-label="Bei Xing teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fnab-2018-sony-zeigt-ersten-4k-3-chip-handheld-camcorder-pcx-z280%2F&title=NAB+2018%3A+Sony+zeigt+ersten+4K+3-Chip+Handheld-Camcorder+PCX-Z280" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li></ul></div>                </div>
                <footer>
                                        <p class="entry-tags">Schlagwörter: <a rel="tag" href="https://www.kameramann.de/thema/4k/">4K</a>, <a rel="tag" href="https://www.kameramann.de/thema/4k-camcorder/">4K Camcorder</a>, <a rel="tag" href="https://www.kameramann.de/thema/nab-show/">NAB Show</a>, <a rel="tag" href="https://www.kameramann.de/thema/sony/">Sony</a>, <a rel="tag" href="https://www.kameramann.de/thema/sony-camcorder/">Sony Camcorder</a></p>
                                    </footer>
            </article>
            <div class="adserver-instance" data-adserver-endpoint="//shop.kameramann.de" data-template="#instance-template" data-container-id="KA_CA_2013" data-force="" data-tags="4K,4K%20Camcorder,NAB%20Show,Sony,Sony%20Camcorder"></div>            <div class="content-ad">
    <div id="6350056">
        <noscript>
        <a href="https://adserver.adtech.de/adlink|3.0|1115.1|6350056|0|4459|ADTECH;loc=300;alias=" target="_blank">
            <img src="https://adserver.adtech.de/adserv|3.0|1115.1|6350056|0|4459|ADTECH;loc=300;alias=" border="0" width="580" height="250">
        </a>
        </noscript>
    </div>
</div>
            
<section id="respond">
	<div class="headline-3">Hinterlasse einen Kommentar</div>
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/technik/nab-2018-sony-zeigt-ersten-4k-3-chip-handheld-camcorder-pcx-z280/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></p>
		<form action="https://www.kameramann.de/wp-comments-post.php" method="post" id="commentform">
				<p>
			<label for="author">Name (benötigt)</label>
			<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
		</p>
		<p>
			<label for="email">E-Mail (wird nicht veröffentlicht) (benötigt)</label>
			<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
		</p>
				<p>
			<label for="comment">Kommentar</label>
			<textarea autocomplete="nope"  id="1935d761ea"  name="b34f240e55"   tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "6255bab16f6acd38a69022403d1dda15" );document.getElementById("1935d761ea").setAttribute( "id", "comment" );</script>
		</p>
		<p><input name="submit" class="small radius button" type="submit" id="submit" tabindex="5" value="Kommentar absenden"></p>
		<input type='hidden' name='comment_post_ID' value='13994' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</form>
	</section>
        
        
		<h3 class="no_print">Das könnte Dich auch interessieren:</h3>
		<div id="dkdai" class="load_perf_content clearfix interest">
	                            
		<div class="row"><div class="small-12 medium-4 columns">			
			<div class="dksai">
				<article class="shadow_container" id="post-13918"
					class="index-card post-13918 post type-post status-publish format-standard has-post-thumbnail hentry category-technik tag-led tag-nab-show">
					<div class="img-wrapper">
						<a href="https://www.kameramann.de/technik/nab-2018-ikan-mit-led-leuchte-auf-textiltraeger/">
							<img src="https://static.kameramann.de/wp-content/uploads/2018/04/CB8-2_BB-340x233.jpg">							
						</a>
					</div>
					<a href="https://www.kameramann.de/technik/nab-2018-ikan-mit-led-leuchte-auf-textiltraeger/">
						<div class="entry-content">
							<h2>
								NAB 2018: Ikan mit LED-Leuchte auf Texti ...							</h2>
							<p class="more-link">weiterlesen</p>
						</div>
					</a>
				</article>
			</div>
		</div>
<div class="small-12 medium-4 columns">			
			<div class="dksai">
				<article class="shadow_container" id="post-14008"
					class="index-card post-14008 post type-post status-publish format-standard has-post-thumbnail hentry category-technik tag-4k-camcorder tag-nab-show tag-sony tag-sony-camcorder">
					<div class="img-wrapper">
						<a href="https://www.kameramann.de/technik/nab-2018-sony-stellt-den-kompakten-pxw-z190-4k-camcorder-vor/">
							<img src="https://static.kameramann.de/wp-content/uploads/2018/04/SonyZ190_BB_TimoPic-340x255.jpg">							
						</a>
					</div>
					<a href="https://www.kameramann.de/technik/nab-2018-sony-stellt-den-kompakten-pxw-z190-4k-camcorder-vor/">
						<div class="entry-content">
							<h2>
								NAB 2018: Sony stellt den kompakten PXW-Z190 ...							</h2>
							<p class="more-link">weiterlesen</p>
						</div>
					</a>
				</article>
			</div>
		</div>
<div class="small-12 medium-4 columns">			
			<div class="dksai">
				<article class="shadow_container" id="post-14034"
					class="index-card post-14034 post type-post status-publish format-standard has-post-thumbnail hentry category-technik tag-nab-show tag-sony tag-sony-kamera">
					<div class="img-wrapper">
						<a href="https://www.kameramann.de/technik/nab-2018-sony-hkcu-3100-bietet-ip-funktionalitaet/">
							<img src="https://static.kameramann.de/wp-content/uploads/2018/04/FINAL_Sony-NAB_HDCU-GAIA_BB-340x122.jpg">							
						</a>
					</div>
					<a href="https://www.kameramann.de/technik/nab-2018-sony-hkcu-3100-bietet-ip-funktionalitaet/">
						<div class="entry-content">
							<h2>
								NAB 2018: Sony HDCU-3100 bietet IP-Funkt ...							</h2>
							<p class="more-link">weiterlesen</p>
						</div>
					</a>
				</article>
			</div>
		</div>
</div><div class="row"><div class="small-12 medium-4 columns">			
			<div class="dksai">
				<article class="shadow_container" id="post-13902"
					class="index-card post-13902 post type-post status-publish format-standard has-post-thumbnail hentry category-technik tag-4k tag-4k-camcorder tag-nab-show tag-sony tag-sony-camcorder">
					<div class="img-wrapper">
						<a href="https://www.kameramann.de/technik/nab-2018-sony-enthuellt-neuen-s35-camcorder-fs5-ii/">
							<img src="https://static.kameramann.de/wp-content/uploads/2018/04/FINAL_Sony-FS5-II_BB-340x258.jpg">							
						</a>
					</div>
					<a href="https://www.kameramann.de/technik/nab-2018-sony-enthuellt-neuen-s35-camcorder-fs5-ii/">
						<div class="entry-content">
							<h2>
								NAB 2018: Sony enthüllt neuen S35 Camcorder ...							</h2>
							<p class="more-link">weiterlesen</p>
						</div>
					</a>
				</article>
			</div>
		</div>
<div class="small-12 medium-4 columns">			
			<div class="dksai">
				<article class="shadow_container" id="post-14049"
					class="index-card post-14049 post type-post status-publish format-standard has-post-thumbnail hentry category-technik tag-nab-show tag-panasonic tag-panasonic-varicam">
					<div class="img-wrapper">
						<a href="https://www.kameramann.de/technik/nab-2018-panasonic-livenab-2018-workshops/">
							<img src="https://static.kameramann.de/wp-content/uploads/2018/04/Nab2018_PanasonicLive-340x255.jpg">							
						</a>
					</div>
					<a href="https://www.kameramann.de/technik/nab-2018-panasonic-livenab-2018-workshops/">
						<div class="entry-content">
							<h2>
								NAB 2018: Panasonic Live@NAB 2018-Worksh ...							</h2>
							<p class="more-link">weiterlesen</p>
						</div>
					</a>
				</article>
			</div>
		</div>
<div class="small-12 medium-4 columns">			
			<div class="dksai">
				<article class="shadow_container" id="post-13949"
					class="index-card post-13949 post type-post status-publish format-standard has-post-thumbnail hentry category-technik tag-avid tag-nab-show">
					<div class="img-wrapper">
						<a href="https://www.kameramann.de/technik/nab-2018-avid-kuendigt-maestro-powerwall-an/">
							<img src="https://static.kameramann.de/wp-content/uploads/2018/04/AvidMaestroBB-340x166.jpg">							
						</a>
					</div>
					<a href="https://www.kameramann.de/technik/nab-2018-avid-kuendigt-maestro-powerwall-an/">
						<div class="entry-content">
							<h2>
								NAB 2018: AVID kündigt Maestro PowerWall ...							</h2>
							<p class="more-link">weiterlesen</p>
						</div>
					</a>
				</article>
			</div>
		</div>
</div>
</div>
    </div>
</div> <!-- end  small-12 medium-8 columns -->

<aside id="sidebar" class="small-12 medium-4 columns">
	<article id="dm_feature_box_widget-2" class="panel widget feature_box_widget">            <span onclick="location.href='http://'" style="cursor:pointer;">
        <p><iframe width="500" height="281" src="https://www.youtube.com/embed/m9X-nOUAi7o?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
</span></article><article id="text-9" class="panel widget widget_text"><span class="widget_title">Im Shop bei AF Marcotec: Der Zhiyun Crane 2</span>			<div class="textwidget"><p><a href="https://www.marcotec-shop.de/de/zhiyun-crane-2-handheld-gimbal.html"><img class="alignnone" src="https://static.kameramann.de/wp-content/uploads/2018/03/Zhiyun-Crane-2.jpg" alt="" width="954" height="954" /></a></p>
</div>
		</article><article id="dm_newsletter_widget-5" class="panel widget widget_dm_newsletter_widget">  		<form class="dm_newsletter" action="https://cl.exct.net/subscribe.aspx?lid=32562" name="subscribeForm" method="post">
 		<h3 class="text">Mit dem Kameramann Daily-Newsletter immer up to date</h3>

	        <input type="hidden" name="thx" value="https://www.kameramann.de/newsletter/newsletter-anmeldebestaetigung/"/>
	        <input type="hidden" name="err" value="https://www.kameramann.de/newsletter/daily/"/>
	        <input type="hidden" name="MID" value="7231294"/>
	        <input type="hidden" name="Email Type" value="HTML"/>
	        <input type="hidden" name="SubAction" value="sub" />

	        <div class="row">
	            <div class="large-4 small-4 columns text">
	                       E-Mail
	            </div>
	            <div class="large-8 small-8 columns email-field">
	                <input type="text" name="Email Address" required/>
	            </div>
	        </div>
	        <div class="row">
	            <div class="large-12 small-12 columns security_hint text">
	                       Die <a href="https://www.ebnerpublishing.com/ebv/datenschutz/" target="_blank">Datenschutzbestimmungen</a> habe ich gelesen und akzeptiere diese.
	            </div>
	        </div>

	        <div class="row">
	            <!--<div class="large-4 small-4 columns mandatory">
	                * Pflichtfeld
	            </div>-->
	            <div class="large-12 small-12 columns field">
	                <input type="submit" class="button" name="submit" value="Absenden"/>
	            </div>
	        </div>
	    </form>
 	</article><article id="text-8" class="panel widget widget_text"><span class="widget_title">Im Shop bei AF Marcotec: Der Ikan PT-Elite Version 2 Teleprompter</span>			<div class="textwidget"><p><a href="https://www.marcotec-shop.de/de/ikan-pt-elite-pro-rc-elite-ipad-pro-teleprompter-8605.html"><img class="alignnone" src="https://static.kameramann.de/wp-content/uploads/2018/03/Ikan-PT-Elite-Pro-RC-1024x1024.jpg" alt="" width="1024" height="1024" /></a></p>
</div>
		</article><div class="panel side_ad shadow_container"><div id="3184276">
	<noscript>
		<a href="https://adserver.adtech.de/adlink|3.0|1115.1|3184276|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank">
			<img src="https://adserver.adtech.de/adserv|3.0|1115.1|3184276|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250">
		</a>
	</noscript>
</div>
</div></aside><!-- /#sidebar test -->
</div><!-- Row End -->
</div><!-- Container End -->

</section>

<a class="exit-off-canvas"></a>

</div>
</div>

<!-- Titelleiste Begin -->
<div class="row page_issues">
	<div class="small-12 medium-12 columns">
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='https://www.kameramann.de/issue/4-2018/'">
		    	<img src="https://static.kameramann.de/wp-content/uploads/2018/03/KM_042018-340x483.jpg"><span class="issue-title">4/2018</span><p></p>		    </div>
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='https://www.kameramann.de/issue/3-2018/'">
		    	<img src="https://static.kameramann.de/wp-content/uploads/2018/02/KM_0318_1Online02-340x483.jpg"><span class="issue-title">3/2018</span><p></p>		    </div>
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='https://www.kameramann.de/issue/1-2-2018/'">
		    	<img src="https://static.kameramann.de/wp-content/uploads/2017/12/KM_012018-340x483.jpg"><span class="issue-title">1-2/2018</span><p></p>		    </div>
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='https://www.kameramann.de/issue/12-2017/'">
		    	<img src="https://static.kameramann.de/wp-content/uploads/2017/11/KM_1217_1-340x486.jpg"><span class="issue-title">12/2017</span><p></p>		    </div>
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='https://www.kameramann.de/issue/112017/'">
		    	<img src="https://static.kameramann.de/wp-content/uploads/2017/10/KM_1117_1-340x483.jpg"><span class="issue-title">11/2017</span><p></p>		    </div>
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='https://www.kameramann.de/issue/102017/'">
		    	<img src="https://static.kameramann.de/wp-content/uploads/2017/09/KM_1017_1-340x486.jpg"><span class="issue-title">10/2017</span><p></p>		    </div>
			</div>
</div>
<!-- Titelleiste End -->




<footer class="full-width row" role="contentinfo">
    <div class="footer_widget">
        <div class="medium-4 columns"><article id="media_image-2" class="panel widget widget_media_image"><a href="https://www.ebnerpublishing.com/blog/news/news/auszeichnung-ebner-verlag-ist-innovator-des-jahres-2018/"><img width="300" height="250" src="https://static.kameramann.de/wp-content/uploads/2018/03/Innovator-des-Jahres_300x250px-300x250.png" class="image wp-image-13678  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://static.kameramann.de/wp-content/uploads/2018/03/Innovator-des-Jahres_300x250px.png 300w, https://static.kameramann.de/wp-content/uploads/2018/03/Innovator-des-Jahres_300x250px-205x171.png 205w, https://static.kameramann.de/wp-content/uploads/2018/03/Innovator-des-Jahres_300x250px-255x213.png 255w" sizes="(max-width: 300px) 100vw, 300px" /></a></article></div><div class="medium-4 columns"><article id="nav_menu-2" class="panel widget widget_nav_menu"><h4 class="footer_widget_title">Service</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-885"><a href="https://www.kameramann.de/newsletter/daily/">Daily – Newsletter</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-886"><a href="https://www.kameramann.de/newsletter/weekly/">Weekly – Newsletter</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.kameramann.de/rss-feeds/">RSS-Feeds</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.kameramann.de/impressum/">Impressum</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="http://www.ebnerpublishing.com/ebv/datenschutz/">Datenschutz</a></li>
<li id="menu-item-3700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3700"><a href="http://www.musikmedia.de/freie-stellen-2/">Freie Stellen</a></li>
</ul></div></article></div><div class="medium-4 columns"><article id="dm_newsletter_widget-2" class="panel widget widget_dm_newsletter_widget"><h4 class="footer_widget_title">Weekly Newsletter</h4> <p class='text'>Abonnieren Sie jetzt unseren Weekly-Newsletter!</p>
	<form class="dm_newsletter" action="https://cl.exct.net/subscribe.aspx?lid=32563" name="subscribeForm" method="post">
        <input type="hidden" name="thx" value="https://www.kameramann.de/newsletter/newsletter-anmeldebestaetigung/"/>
        <input type="hidden" name="err" value="https://www.kameramann.de/newsletter/weekly/"/>
        <input type="hidden" name="MID" value="7231294"/>
        <input type="hidden" name="Email Type" value="HTML"/>
        <input type="hidden" name="SubAction" value="sub" />

        <div class="row">
            <div class="large-4 small-4 columns">
                       E-Mail
            </div>
            <div class="large-8 small-8 columns email-field">
                <input type="text" name="Email Address" required/>
            </div>
        </div>
        <div class="row">
            <div class="large-12 small-12 columns security_hint">
                       Die <a href="https://www.ebnerpublishing.com/ebv/datenschutz/" target="_blank">Datenschutzbestimmungen</a> habe ich gelesen und akzeptiere diese.
            </div>
        </div>

        <div class="row">
            <!--<div class="large-4 small-4 columns mandatory">
                * Pflichtfeld
            </div>-->
            <div class="large-12 small-12 columns field">
                <input type="submit" class="button" name="submit" value="Absenden"/>
            </div>
        </div>
    </form>

    </article></div>        <!--<div class="medium-12 columns">
			<div class="inline-list"><ul>
<li class="page_item page-item-8"><a href="https://www.kameramann.de/about/">About</a></li>
<li class="page_item page-item-4"><a href="https://www.kameramann.de/alle-themen/">Alle Themen</a></li>
<li class="page_item page-item-739"><a href="https://www.kameramann.de/daily-newsletter-abbestellen/">Daily Newsletter abbestellen</a></li>
<li class="page_item page-item-857"><a href="https://www.kameramann.de/drehspiegel/">Drehspiegel</a></li>
<li class="page_item page-item-13340"><a href="https://www.kameramann.de/drei-fragen-an-sie/">Drei Fragen an Sie!</a></li>
<li class="page_item page-item-815"><a href="https://www.kameramann.de/filmfoerderung/">Filmförderung</a></li>
<li class="page_item page-item-893"><a href="https://www.kameramann.de/google-analytics-opt-out/">Google Analytics Opt-Out</a></li>
<li class="page_item page-item-809"><a href="https://www.kameramann.de/heftarchiv/">Heftarchiv</a></li>
<li class="page_item page-item-813"><a href="https://www.kameramann.de/ihr-eintrag-im-jahrbuch-kamera/">Ihr Eintrag im Jahrbuch Kamera</a></li>
<li class="page_item page-item-5"><a href="https://www.kameramann.de/impressum/">Impressum</a></li>
<li class="page_item page-item-3141"><a href="https://www.kameramann.de/jahrbucheintrag-firmen/">Jahrbucheintrag Firmen</a></li>
<li class="page_item page-item-3143"><a href="https://www.kameramann.de/jahrbucheintrag-freelancer/">Jahrbucheintrag Freelancer</a></li>
<li class="page_item page-item-6"><a href="https://www.kameramann.de/kontakt/">Kontakt</a></li>
<li class="page_item page-item-7"><a href="https://www.kameramann.de/mediadaten/">Mediadaten</a></li>
<li class="page_item page-item-9 page_item_has_children"><a href="https://www.kameramann.de/newsletter/">Newsletter</a>
<ul class='children'>
	<li class="page_item page-item-7168"><a href="https://www.kameramann.de/newsletter/optin-success/">Anmeldungsbestätigung</a></li>
	<li class="page_item page-item-10"><a href="https://www.kameramann.de/newsletter/daily/">Daily &#8211; Newsletter</a></li>
	<li class="page_item page-item-14"><a href="https://www.kameramann.de/newsletter/newsletter-abbestellen/">Newsletter abbestellen</a></li>
	<li class="page_item page-item-15"><a href="https://www.kameramann.de/newsletter/newsletter-abmeldung-erfolgreich/">Newsletter Abmeldung erfolgreich</a></li>
	<li class="page_item page-item-12"><a href="https://www.kameramann.de/newsletter/newsletter-anmeldebestaetigung/">Newsletter Anmeldebestätigung</a></li>
	<li class="page_item page-item-11"><a href="https://www.kameramann.de/newsletter/weekly/">Weekly &#8211; Newsletter</a></li>
	<li class="page_item page-item-737"><a href="https://www.kameramann.de/newsletter/weekly-newsletter-abbestellen/">Weekly Newsletter abbestellen</a></li>
</ul>
</li>
<li class="page_item page-item-723"><a href="https://www.kameramann.de/newsletter-anmeldung-erfolgreich/">Newsletter Anmeldung erfolgreich</a></li>
<li class="page_item page-item-854"><a href="https://www.kameramann.de/ninja_forms_preview_page/">ninja_forms_preview_page</a></li>
<li class="page_item page-item-16"><a href="https://www.kameramann.de/rss-feeds/">RSS-Feeds</a></li>
<li class="page_item page-item-829"><a href="https://www.kameramann.de/studentenfilm-gesucht/">Studentenfilm gesucht</a></li>
<li class="page_item page-item-831"><a href="https://www.kameramann.de/studentenfilme/">Studentenfilme</a></li>
<li class="page_item page-item-811"><a href="https://www.kameramann.de/technische-sammelblaetter/">Technische Sammelblätter</a></li>
<li class="page_item page-item-817"><a href="https://www.kameramann.de/verbaende/">Verbände</a></li>
<li class="page_item page-item-6394"><a href="https://www.kameramann.de/weihnachtswelt-2017/">Weihnachtswelt 2017</a></li>
</ul></div>
		</div> -->
    </div>
    <hr class="footer_hr">
    <div class="footer_down show-for-medium-up">
        <div class="copy_right">
            <p>&copy; 2018 Ebner Verlag GmbH & Co. KG - </p>

            
        </div>
        <div class="to_top_container">
            <a class="to_top" href="#">Nach Oben</a><br>
                    </div>
    </div>

    <div class="footer_down show-for-small-only">
        
        <div class="to_top_container">
            <a class="to_top" href="#">Nach Oben</a><br><br>
        </div>
        <div class="responsiv-switch">
            <a href="#"
               class="rs-link"
               data-link-desktop="Zur Desktopansicht"
               data-link-responsive="Zur mobilen Ansicht"
               data-always-visible="false"></a>
        </div>
        <div class="copy_right">
            <p>&copy; 2018 Ebner Verlag GmbH & Co. KG </p>
        </div>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55b20c9ae96ebdf4" async="async"></script>
</footer>


<!-- AdServer-Template: Content-Ad -->
<script id="instance-template" type="text/x-handlebars-template">
    <div class="adserver--content-ad" onClick="javascript:location.href='{{url}}'">
        <div class="row">
            <div class="small-3 medium-3 column">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
            <div class="small-9 medium-9 column">
                <h3 class="adserver--attribute-headline">{{name}}</h3>

                <p class="adserver--attribute-text">{{text}}</p>
                <a class="button small radius adserver--attribute-link" href="{{url}}">{{button_label}}</a>
            </div>
        </div>
    </div>
</script>

<script id="instance-template-textonly" type="text/x-handlebars-template">
    <div class="adserver--content-ad" onClick="javascript:location.href='{{url}}'">
        <p class="adserver--attribute-text">{{text}}</p>
    </div>
</script>

<script id="instance-template-top" type="text/x-handlebars-template">
    <div class="adserver--content-ad adserver--placement-top" onClick="javascript:location.href='{{url}}'">
        <div class="row">
            <div class="small-2 medium-2 column">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
            <div class="small-10 medium-10 column">
                <h3 class="adserver--attribute-headline">{{name}}</h3>

                <p class="adserver--attribute-text">{{text}}</p>
            </div>
        </div>
    </div>
</script>

<script id="instance-template-sidebar" type="text/x-handlebars-template">
    <div class="adserver--content-ad adserver--placement-sidebar" onClick="javascript:location.href='{{url}}'">
        <div class="row">
            <div class="small-12 medium-12 column shop-sidebar">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
        </div>
        <div class="row">
            <div class="small-12 medium-12 column">
                <h5 class="adserver--attribute-headline">{{name}}</h5>

                <p class="adserver--attribute-text">{{text}}</p>
            </div>
        </div>
    </div>
</script>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-ai7cnvpccsfq0qcp-holder"></div><script>var ai7cnvpccsfq0qcp,ai7cnvpccsfq0qcp_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ai7cnvpccsfq0qcp_poll(function(){if(window['om_loaded']){if(!ai7cnvpccsfq0qcp){ai7cnvpccsfq0qcp=new OptinMonsterApp();return ai7cnvpccsfq0qcp.init({u:"6158.175205",staging:0,dev:0,beta:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ai7cnvpccsfq0qcp=new OptinMonsterApp();ai7cnvpccsfq0qcp.init({u:"6158.175205",staging:0,dev:0,beta:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->		<script type="text/javascript">var ai7cnvpccsfq0qcp_shortcode = true;</script>
		<link rel='stylesheet' id='shariffcss-css'  href='https://www.kameramann.de/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//shop.gk-techmedia.com/adserver/api.0.0.1.js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/salvattore/1.0.7/salvattore.min.js'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-content/themes/kameramann/js/footer.js'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-content/themes/eventsmagazine/js/modernizr.js'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-content/themes/eventsmagazine/js/foundation.min.js'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-content/themes/eventsmagazine/js/app.min.js'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-includes/js/wp-embed.min.js'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.kameramann.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '3ff2d10b90', slugs: {"ai7cnvpccsfq0qcp":{"slug":"ai7cnvpccsfq0qcp","mailpoet":false}} };</script>
		<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script><script type='text/javascript' defer>
            ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1115.1', params: { loc: '100' }};
            </script><script type='text/javascript' defer>
	            ADTECH.config.placements[6318762] = { responsive: {useresponsive:true, bounds: [{id: 6318763, min:0, max:640}, {id: 6318762, min:641, max:9999999}]}};
	            ADTECH.config.placements[3184276] = { sizeid: 170, params: { alias: '', target: '_blank' } };
	            ADTECH.config.placements[3218179] = { sizeid: 170, params: { alias: '', target: '_blank' }, responsive: {useresponsive:true, bounds: [{id: 3218179, min:0, max:640}, {id: 3218179, min:641, max:9999999}]}};
	            ADTECH.config.placements[3184275] = { sizeid: 1, params: { alias: '', target: '_blank' }, responsive: {useresponsive:true, bounds: [{id: 5702507, min:0, max:640}, {id: 3184275, min:641, max:9999999}]}};
	            ADTECH.config.placements[3184277] = { sizeid: 168, params: { alias: '', target: '_blank' }, responsive: {useresponsive:true, bounds: [{id: 3184277, min:641, max:9999999}]}};
	            ADTECH.config.placements[6350056] = { responsive: {useresponsive:true, bounds: [{id: 6350057, min:0, max:640}, {id: 6350056, min:641, max:9999999}]}};
	            ADTECH.config.placements[6361616] = { sizeid: 154, params: { alias: '', target: '_blank' }}; /* Skyscraper_rechts_unten */
	            ADTECH.enqueueAd(6361616); /* Skyscraper_rechts_unten */
	            ADTECH.enqueueAd(6318762);
	            ADTECH.enqueueAd(3184276);
	            ADTECH.enqueueAd(3218179);
	            ADTECH.enqueueAd(3184275);
	            ADTECH.enqueueAd(3184277);
	            ADTECH.enqueueAd(6350056);

	            ADTECH.executeQueue();
          	</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4632/4723 objects using memcache
Page Caching using memcache (SSL caching disabled)
Content Delivery Network via Amazon Web Services: CloudFront: static.kameramann.de

 Served from: www.kameramann.de @ 2018-04-09 13:44:44 by W3 Total Cache -->