    <!Doctype html>
    <!--[if IE 7]>
    <html class="no-js ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><![endif]-->
    <!--[if IE 8]>
    <html class="no-js ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><![endif]-->
    <!--[if !IE]><!-->
<html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><!--<![endif]-->
    <head profile="http://gmpg.org/xfn/11">
    	    	        <!-- Google Tag Manager beginning head-->
        <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MW7JQJ');</script>
        <!-- End Google Tag Manager -->
		        <meta name="application-name" content="Kameramann">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>

<title>Cannes Corporate Award: &#8220;Gold&#8221;-Gewinner DoP Janis Willbold über TECHNOVISION Classic 1.5X › Kameramann</title>
<meta name="description" content="DoP Janis Willbold wurde bei den Cannes Corporate Awards für sein Marketingvideo für das Notbeleuchtungssystem Zumtobel Resclite Pro ..." />
<link rel="canonical" href="https://www.kameramann.de/technik/cannes-corporate-award-gold-gewinner-dop-janis-willbold-ueber-technovision-classic-1-5x/" />

		

		<link rel='dns-prefetch' href='//shop.events-magazine.de' />
<link rel='dns-prefetch' href='//a.optmnstr.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="Kameramann &raquo; Feed" href="https://www.kameramann.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kameramann &raquo; Kommentar-Feed" href="https://www.kameramann.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kameramann &raquo; Cannes Corporate Award: &#8220;Gold&#8221;-Gewinner DoP Janis Willbold über TECHNOVISION Classic 1.5X Kommentar-Feed" href="https://www.kameramann.de/technik/cannes-corporate-award-gold-gewinner-dop-janis-willbold-ueber-technovision-classic-1-5x/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ee-cc-frontend-styles-css'  href='https://www.kameramann.de/wp-content/plugins/ebner-essentials/application/modules/cookie-consent/assets/css/cookie-consent.min.css?ver=2018-05-11' type='text/css' media='all' />
<link rel='stylesheet' id='ee-flickity-frontend-styles-css'  href='https://www.kameramann.de/wp-content/plugins/ebner-essentials/application/modules/flickity/assets/css/flickity.min.css?ver=2018-05-11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=2018-04-12' type='text/css' media='all' />
<link rel='stylesheet' id='event-partner-css'  href='https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/css/app.min.css?ver=2018-04-12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kameramann.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer='defer'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmnstr.com/app/js/api.min.js' defer='defer'></script>
<link rel='https://api.w.org/' href='https://www.kameramann.de/wp-json/' />
<link rel='shortlink' href='https://www.kameramann.de/?p=17377' />
<meta property="og:title" name="og:title" content="Cannes Corporate Award: &#8220;Gold&#8221;-Gewinner DoP Janis Willbold über TECHNOVISION Classic 1.5X" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://static.kameramann.de/wp-content/uploads/2018/12/07102917/Bildschirmfoto-2018-12-07-um-10.28.37.png" />
<meta property="og:url" name="og:url" content="https://www.kameramann.de/technik/cannes-corporate-award-gold-gewinner-dop-janis-willbold-ueber-technovision-classic-1-5x/" />
<meta property="og:description" name="og:description" content="DoP Janis Willbold wurde bei den Cannes Corporate Awards für sein Marketingvideo für das Notbeleuchtungssystem Zumtobel Resclite Pro ausgezeichnet. Er drehte auf den TECHNOVISION Classic 1.5X von P+S Technik. Dass Cannes nicht nur das Arthouse-Mekka ist, sondern auch eine feste Instanz in der Werbefilmindustrie, ist hinlänglich bekannt. Die Cannes Corporate Media &amp; TV Awards sind..." />
<meta property="og:locale" name="og:locale" content="de_DE" />
<meta property="og:site_name" name="og:site_name" content="Kameramann" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="Anamorphot" />
<meta property="article:tag" name="article:tag" content="Kamera Objektiv" />
<meta property="article:section" name="article:section" content="Technik" />
<meta property="article:published_time" name="article:published_time" content="2018-12-07T14:22:29+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2018-12-07T10:42:19+00:00" />
<meta property="article:author" name="article:author" content="https://www.kameramann.de/author/t-landsiedel/" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/favicon.png">    
	<link rel="icon" href="https://static.kameramann.de/wp-content/uploads/2016/02/cropped-lrAMS4w4_400x400-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.kameramann.de/wp-content/uploads/2016/02/cropped-lrAMS4w4_400x400-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.kameramann.de/wp-content/uploads/2016/02/cropped-lrAMS4w4_400x400-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.kameramann.de/wp-content/uploads/2016/02/cropped-lrAMS4w4_400x400-270x270.png" />
		<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/favicon.png">		<!--  iPhone Web App Home Screen Icon -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-57x57-precomposed.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-60x60-precomposed.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/apple-touch-icon-precomposed.png" />

<!--  Android Web App Home Screen Icon -->
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/launcher-icon-4x.png" sizes="192x192">
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/launcher-icon-3x.png" sizes="144x144">
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/launcher-icon-2x.png" sizes="96x96">
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/launcher-icon-1-5x.png" sizes="72x72">
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/launcher-icon-1x.png" sizes="48x48">
<link rel="shortcut icon" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/launcher-icon-0-75x.png" sizes="36x36">

<!--  Windows Web App Home Screen Icon -->
<meta name="msapplication-square16x16logo" content="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/favicon-1.png" />
<meta name="msapplication-square24x24logo" content="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/favicon-2.png" />
<meta name="msapplication-square32x32logo" content="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/favicon-3.png" />
<meta name="msapplication-square64x64logo" content="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/favicon-4.png" />
<meta name="msapplication-square70x70logo" content="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/tiny.png" />
<meta name="msapplication-square150x150logo" content="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/square.png" />
<meta name="msapplication-wide310x150logo" content="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/wide.png" />
<meta name="msapplication-square310x310logo" content="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/large.png" />

<!-- Favicon and Feed -->
<link rel="shortcut icon" type="image/png" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/favicon.png">
<link rel="alternate" type="application/rss+xml" title="Kameramann Feed" href="https://www.kameramann.de/feed/">

<!-- Enable Startup Image for iOS Home Screen Web App -->
<meta name="apple-mobile-web-app-capable" content="yes"/>
<link rel="apple-touch-startup-image" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/event-load.png"/>

<!-- Startup Image iPad Landscape (748x1024) -->
<link rel="apple-touch-startup-image"
      href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/event-load-ipad-landscape.png"
      media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"/>
<!-- Startup Image iPad Portrait (768x1004) -->
<link rel="apple-touch-startup-image"
      href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/event-load-ipad-portrait.png"
      media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"/>
<!-- Startup Image iPhone (320x460) -->
<link rel="apple-touch-startup-image" href="https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/img/devices/event-load.png"
      media="screen and (max-device-width: 320px)"/>
    </head>

<body class="post-template-default single single-post postid-17377 single-format-standard new-ebner-theme-body new-ebner-theme-page" id="site-top">
		<!-- Google Tag Manager (noscript) beginning body-->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW7JQJ"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
		


<div class="grid-container">
<div id="ad-top" class="ad-superbanner adtech">
    <div class="ad-outer">
        <div class="ad-inner">
			    <!-- superbanner -->
    <div id="">
		    </div>
	        </div>
    </div>
    <div class="clear"></div>
</div>


<div id="ad-right" class="ad-skyscraper ad-right adtech">
	    <!-- skyscraper_right -->
    <div id="3184277">
		<noscript>
	<a href="https://adserver.adtech.de/adlink|3.0|1115.1|3184277|0|168|ADTECH;loc=300;alias=" target="_blank">
		<img src="https://adserver.adtech.de/adserv|3.0|1115.1|3184277|0|168|ADTECH;loc=300;alias=" border="0" width="120" height="600">
	</a>
</noscript>    </div>
	</div><div id="ad-special-format-1" class="ad-special-format-1 adtech">
	    <!-- special_format_1 -->
    <div id="6361616">
		<noscript>
	<a href="http://adserver.adtech.de/adlink|3.0|1115.1|6361616|0|154|ADTECH;loc=300;alias=" target="_blank">
		<img src="http://adserver.adtech.de/adserv|3.0|1115.1|6361616|0|154|ADTECH;loc=300;alias=" border="0" width="160" height="600">
	</a>
</noscript>    </div>
	</div>


<div id="ad-left" class="ad-skyscraper ad-left adtech">
	    <!-- skyscraper_left -->
    <div id="">
		    </div>
	</div>	<div class="off-canvas-wrapper">
	<aside class="off-canvas-absolute position-right show-for-small-only" id="mobile-aside-menu" data-off-canvas>
		<nav class="mobile-navigation"><ul id="menu-main-menu" class="menu"><li id="menu-item-16174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16174"><a href="https://www.kameramann.de/thema/ibc-2/">IBC 2018</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="https://www.kameramann.de/branche/">Branche</a>
<ul class="sub-menu">
	<li id="menu-item-14625" class="menu-item menu-item-type-post_type_archive menu-item-object-branchenguide menu-item-14625"><a href="https://www.kameramann.de/branchenguide/">Branchenguide</a></li>
	<li id="menu-item-821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-821"><a href="https://www.kameramann.de/verbaende/">Verbände</a></li>
	<li id="menu-item-820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820"><a href="https://www.kameramann.de/filmfoerderung/">Filmförderung</a></li>
	<li id="menu-item-13348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13348"><a href="https://www.kameramann.de/drei-fragen-an-sie/">Drei Fragen an Sie!</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41"><a href="https://www.kameramann.de/produktion/">Produktion</a>
<ul class="sub-menu">
	<li id="menu-item-10949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10949"><a href="https://www.kameramann.de/drehspiegel/">Drehspiegel-Eintrag</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-43"><a href="https://www.kameramann.de/technik/">Technik</a>
<ul class="sub-menu">
	<li id="menu-item-5852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5852"><a href="https://www.kameramann.de/thema/kamera/">Kamera</a></li>
	<li id="menu-item-5853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5853"><a href="https://www.kameramann.de/thema/licht/">Licht</a></li>
	<li id="menu-item-5854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5854"><a href="https://www.kameramann.de/thema/ton/">Ton</a></li>
	<li id="menu-item-5855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5855"><a href="https://www.kameramann.de/thema/kamera-zubehoer/">Zubehör</a></li>
	<li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://www.kameramann.de/technische-sammelblaetter/">Technische Sammelblätter</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46"><a href="https://www.kameramann.de/branche/film-tv-kamera-9-2018-die-neue-ausgabe-ist-da/">Heft</a>
<ul class="sub-menu">
	<li id="menu-item-824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-824"><a href="https://www.kameramann.de/ihr-eintrag-im-jahrbuch-kamera/">Ihr Eintrag im Jahrbuch Kamera</a></li>
	<li id="menu-item-823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-823"><a href="https://www.kameramann.de/heftarchiv/">Heftarchiv</a></li>
</ul>
</li>
<li id="menu-item-15583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15583"><a href="https://shop.kameramann.de/">Shop</a></li>
<li id="menu-item-15584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15584"><a href="https://shop.kameramann.de/downloads">Downloads</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://www.kameramann.de/alle-themen/">Wiki</a></li>
<li id="menu-item-14622" class="menu-search show-for-medium menu-item menu-item-type-custom menu-item-object-custom menu-item-14622"><a href="#"><i class="fa fa-search"></i></a></li>
</ul></nav>		<nav class="meta-navigation"><ul id="menu-header-menu" class="menu"><li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="https://www.kameramann.de/about/">About us</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="https://www.kameramann.de/kontakt/">Kontakt</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a target="_blank" href="http://shop.kameramann.de/">Abo &#038; Shop</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.kameramann.de/mediadaten/">Mediadaten</a></li>
</ul></nav>	</aside>
	<div class="off-canvas-content" data-off-canvas-content>
	<header id="title-bar" class="page-header">
		<!-- desktop -->
		<div class="show-for-medium">
			<div class="grid-x colophone-container">
				<div class="header-colophone cell medium-6">
					<a href="https://www.kameramann.de" title="Kameramann" class="logo-link" ><img src="https://www.kameramann.de/wp-content/uploads/2018/04/Film-und-TV-Kamera_logo.png" class="logo-image" alt="Kameramann"></a>					<div class="issue-wrapper">
	<a href="https://shop.kameramann.de/einzelhefte" title="Aktuelle Ausgabe: Kameramann "><img src="https://www.kameramann.de/wp-content/uploads/2018/04/Film-TV-Kamera_5-2018_110.jpg"  alt="Aktuelle Ausgabe: Kameramann" class="current-issue-cover"></a></div>
				</div>
				<div class="header-menus cell medium-6">
					<div class="grid-y">
						<div class="header-container cell small-12">
							<nav class="social-navigation" id="site-social-icons"><a href="https://twitter.com/kameramann_de" title="Twitter" class="social-share-link social-share-link-twitter" ><i class="fa fa-twitter " aria-hidden="true"></i></a><a href="https://www.facebook.com/kameramann.de/" title="Facebook" class="social-share-link social-share-link-facebook" ><i class="fa fa-facebook " aria-hidden="true"></i></a><a href="https://www.xing.com/news/pages/film-tv-kameramann-313" title="Xing" class="social-share-link social-share-link-xing" ><i class="fa fa-xing " aria-hidden="true"></i></a><a href="https://www.youtube.com/channel/UC4nTfGpNF44rJDDrQYtH3ug" title="Youtube" class="social-share-link social-share-link-youtube" ><i class="fa fa-youtube " aria-hidden="true"></i></a></nav>							<nav class="meta-navigation"><ul id="menu-header-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="https://www.kameramann.de/about/">About us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="https://www.kameramann.de/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a target="_blank" href="http://shop.kameramann.de/">Abo &#038; Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.kameramann.de/mediadaten/">Mediadaten</a></li>
</ul></nav>						</div>
					</div>
				</div>
			</div>
			<div class="grid-x" data-sticky-container id="menu-sticks-here">
				<div class="main-navigation-container cell medium-12 no-gutter sticky" data-sticky data-margin-top="0"
					 data-top-anchor="menu-sticks-here">
					<nav class="main-navigation"><ul id="menu-main-menu-1" class="menu" data-dropdown-menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16174"><a href="https://www.kameramann.de/thema/ibc-2/">IBC 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="https://www.kameramann.de/branche/">Branche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-branchenguide menu-item-14625"><a href="https://www.kameramann.de/branchenguide/">Branchenguide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-821"><a href="https://www.kameramann.de/verbaende/">Verbände</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820"><a href="https://www.kameramann.de/filmfoerderung/">Filmförderung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13348"><a href="https://www.kameramann.de/drei-fragen-an-sie/">Drei Fragen an Sie!</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41"><a href="https://www.kameramann.de/produktion/">Produktion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10949"><a href="https://www.kameramann.de/drehspiegel/">Drehspiegel-Eintrag</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-43"><a href="https://www.kameramann.de/technik/">Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5852"><a href="https://www.kameramann.de/thema/kamera/">Kamera</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5853"><a href="https://www.kameramann.de/thema/licht/">Licht</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5854"><a href="https://www.kameramann.de/thema/ton/">Ton</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5855"><a href="https://www.kameramann.de/thema/kamera-zubehoer/">Zubehör</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://www.kameramann.de/technische-sammelblaetter/">Technische Sammelblätter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46"><a href="https://www.kameramann.de/branche/film-tv-kamera-9-2018-die-neue-ausgabe-ist-da/">Heft</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-824"><a href="https://www.kameramann.de/ihr-eintrag-im-jahrbuch-kamera/">Ihr Eintrag im Jahrbuch Kamera</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-823"><a href="https://www.kameramann.de/heftarchiv/">Heftarchiv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15583"><a href="https://shop.kameramann.de/">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15584"><a href="https://shop.kameramann.de/downloads">Downloads</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://www.kameramann.de/alle-themen/">Wiki</a></li>
<li class="menu-search show-for-medium menu-item menu-item-type-custom menu-item-object-custom menu-item-14622"><a href="#"><i class="fa fa-search"></i></a></li>
</ul></nav>					<div class="header-search cell small-12 no-gutter">
						<form role="search" method="get" class="search-form" action="https://www.kameramann.de">
    <input type="search" value="" name="s" placeholder="Suchbergiff eingeben" aria-required="true" required>
    <div class="button-group show-for-medium">
        <button class="custom-button" type="submit">Suchen</button>
        <div class="custom-button close-search" role="button" aria-label="Suchformular verbergen"></div>
    </div>
    <button class="custom-button toggle-search show-for-small-only" aria-label="Suchformular zeigen oder verbergen"></button>
</form>					</div>
				</div>
			</div>
		</div>
		<!-- desktop END -->
		<!-- mobile -->
		<div class="show-for-small-only">
			<div class="grid-x">
				<div class="header-colophone cell small-12">
					<a href="https://www.kameramann.de" title="Kameramann" class="logo-image-wrapper" ><img src="https://static.kameramann.de/wp-content/uploads/2018/04/28155423/Film-TV-Kamera_mobile-invers.png" class="logo-image" alt="Kameramann"></a>					<div class="button-group">
						<div class="custom-button toggle-search" role="button" id="toggle-search"></div>
						<div class="custom-button toggle-menu" aria-hidden="false" role="button"
							 id="toggle-menu"></div>
					</div>
				</div>
				<div class="header-search cell small-12">
					<form role="search" method="get" class="search-form" action="https://www.kameramann.de">
    <input type="search" value="" name="s" placeholder="Suchbergiff eingeben" aria-required="true" required>
    <div class="button-group show-for-medium">
        <button class="custom-button" type="submit">Suchen</button>
        <div class="custom-button close-search" role="button" aria-label="Suchformular verbergen"></div>
    </div>
    <button class="custom-button toggle-search show-for-small-only" aria-label="Suchformular zeigen oder verbergen"></button>
</form>				</div>
			</div>
		</div>
		<!-- mobile END -->
	</header>

<div id="ad-under-menu" class="ad-billboard adtech">
	    <!-- billboard -->
    <div id="6318762">
		<noscript>
	<a href="http://adserver.adtech.de/adlink|3.0|1115.1|6318762|0|3466|ADTECH;loc=300;alias=" target="_blank">
		<img src="http://adserver.adtech.de/adserv|3.0|1115.1|6318762|0|3466|ADTECH;loc=300;alias=" border="0" width="980" height="250">
	</a>
</noscript>    </div>
	</div>
<div class="breadcrumbs-container grid-x show-for-medium">
    <div class="cell small-12">
		<div role="term">
	<nav class="breadcrumbs" role="menubar" aria-label="breadcrumbs"><li role="menuitem"><a href="https://www.kameramann.de">Kameramann</a></li><li role="menuitem"><a href="https://www.kameramann.de/technik/">Technik</a></li><li class="wt-bc-title">Cannes Corporate Award: &#8220;Gold&#8221;-Gewinner DoP Janis Willbold über TECHNOVISION Classic 1.5X</li></nav></div>
    </div>
</div>
<div class="grid-x">
    <div class="cell medium-8 small-12" role="main">
        <div class="grid-x single-post-container">
							<article id="post-17377" class="single-post-content cell small-12">
    <!-- mini banner -->
	<div class="adserver-instance"
	 data-adserver-endpoint="//shop.kameramann.de"
	 data-template="#instance-template"
	 data-container-id="KA_CA_2013"
	 data-force=""
	 data-tags="Anamorphot,Kamera%20Objektiv">
</div>
	

	
	    <h1>Cannes Corporate Award: &#8220;Gold&#8221;-Gewinner DoP Janis Willbold über TECHNOVISION Classic 1.5X</h1>
	
	<div class="author-date-container">
	    <time class="updated" datetime="7. Dezember 2018" pubdate>7. Dezember 2018</time>
</div>
    <!-- social share buttons -->
	<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fcannes-corporate-award-gold-gewinner-dop-janis-willbold-ueber-technovision-classic-1-5x%2F&text=Cannes%20Corporate%20Award%3A%20%E2%80%9CGold%E2%80%9D-Gewinner%20DoP%20Janis%20Willbold%20%C3%BCber%20TECHNOVISION%20Classic%201.5X" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fcannes-corporate-award-gold-gewinner-dop-janis-willbold-ueber-technovision-classic-1-5x%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button googleplus shariff-nocustomcolor" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fcannes-corporate-award-gold-gewinner-dop-janis-willbold-ueber-technovision-classic-1-5x%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#d34836; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fcannes-corporate-award-gold-gewinner-dop-janis-willbold-ueber-technovision-classic-1-5x%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fcannes-corporate-award-gold-gewinner-dop-janis-willbold-ueber-technovision-classic-1-5x%2F&title=Cannes%20Corporate%20Award%3A%20%E2%80%9CGold%E2%80%9D-Gewinner%20DoP%20Janis%20Willbold%20%C3%BCber%20TECHNOVISION%20Classic%201.5X" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li></ul></div>
    <!-- main content -->
	
	
<nav class="post-pagination">
	</nav>
	<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<p><strong>DoP Janis Willbold wurde bei den Cannes Corporate Awards für sein Marketingvideo für das Notbeleuchtungssystem Zumtobel Resclite Pro ausgezeichnet. Er drehte auf den <a href="https://www.pstechnik.de/de/blog/Gold-at-Cannes-Corporate-Award-for-Resclite-Pro-clip- shot-on-TECHNOVISION-lenses-by-P-S-TECHNIK/b-154/">TECHNOVISION Classic 1.5X von P+S Technik</a>.</strong></p>
<span class="ee-has-fotocredit aligncenter"><img class="size-large wp-image-17379 " src="https://static.kameramann.de/wp-content/uploads/2018/12/07102917/Bildschirmfoto-2018-12-07-um-10.28.37-580x363.png" alt="" width="580" height="363" srcset="https://static.kameramann.de/wp-content/uploads/2018/12/07102917/Bildschirmfoto-2018-12-07-um-10.28.37-580x363.png 580w, https://static.kameramann.de/wp-content/uploads/2018/12/07102917/Bildschirmfoto-2018-12-07-um-10.28.37-320x200.png 320w, https://static.kameramann.de/wp-content/uploads/2018/12/07102917/Bildschirmfoto-2018-12-07-um-10.28.37-768x480.png 768w, https://static.kameramann.de/wp-content/uploads/2018/12/07102917/Bildschirmfoto-2018-12-07-um-10.28.37-255x159.png 255w, https://static.kameramann.de/wp-content/uploads/2018/12/07102917/Bildschirmfoto-2018-12-07-um-10.28.37.png 1024w" sizes="(max-width: 580px) 100vw, 580px" /><span class="ee-fotocredit">(Bild: P+S Technik/vimeo.com)</span></span>
<p>Dass Cannes nicht nur das Arthouse-Mekka ist, sondern auch eine feste Instanz in der Werbefilmindustrie, ist hinlänglich bekannt. Die Cannes Corporate Media &amp; TV Awards sind der Ort, an dem jeder Werbefilmer einmal laufen möchte. An der Croisette wurde jetzt der deutsche Kameramann Janis Willbold in der Kategorie Marketingfilme B2B in Gold ausgezeichnet.</p>
<p>Das Werk von Regisseur Max Buck ist der Marketingfilm &#8220;Zumtobel Resclite Pro&#8221; über das gleichnamige Notbeleuchtungssystem. Hierfür setzte Willbold das erstmals zur Verfügung stehende 50 mm-Objektiv aus der Anamorphoten-Serie Technovision Classic 1.5X ein. Er hatte vorher schon mit dem 35-70 mm gearbeitet.</p>
<p>Willbold war begeistert von der Lichtstärke und der Kompaktheit. Letzter ermöglicht ihm hohe Flexibilität beim Einsatz mit der Steadicam. Im 16:9-Seitenverhältnis anamorphotische Bilder zu schaffen ist für ihn</p>
<p>Der Kameramann Janis Willbold konnte für ein Video über die Vorteile des Notbeleuchtungssystems Resclite Pro als einer der Ersten die 50 mm Optik aus der Reihe  einsetzen.</p>
<p>Im Mai führte P+S Technik <a href="https://vimeo.com/267579587">ein Interview mit dem DoP Janis Willbold</a> über seine Erfahrungen mit den TECHNOVISION Classic Optiken. <a href="https://vimeo.com/267579587">Das Video können Sie auf Vimeo ansehen</a>.</p>
</div>
</div>
</div>
</div>	
<nav class="post-pagination">
	</nav>

    <!-- social share buttons -->
	<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fcannes-corporate-award-gold-gewinner-dop-janis-willbold-ueber-technovision-classic-1-5x%2F&text=Cannes%20Corporate%20Award%3A%20%E2%80%9CGold%E2%80%9D-Gewinner%20DoP%20Janis%20Willbold%20%C3%BCber%20TECHNOVISION%20Classic%201.5X" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fcannes-corporate-award-gold-gewinner-dop-janis-willbold-ueber-technovision-classic-1-5x%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button googleplus shariff-nocustomcolor" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fcannes-corporate-award-gold-gewinner-dop-janis-willbold-ueber-technovision-classic-1-5x%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#d34836; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fcannes-corporate-award-gold-gewinner-dop-janis-willbold-ueber-technovision-classic-1-5x%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.kameramann.de%2Ftechnik%2Fcannes-corporate-award-gold-gewinner-dop-janis-willbold-ueber-technovision-classic-1-5x%2F&title=Cannes%20Corporate%20Award%3A%20%E2%80%9CGold%E2%80%9D-Gewinner%20DoP%20Janis%20Willbold%20%C3%BCber%20TECHNOVISION%20Classic%201.5X" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li></ul></div>
    <div class="article-tag-list">
		Schlagwörter: <a href="https://www.kameramann.de/thema/anamorphot/" rel="tag">Anamorphot</a>, <a href="https://www.kameramann.de/thema/kamera-objektiv/" rel="tag">Kamera Objektiv</a>    </div>

    <!-- shop widget -->
	<div class="adserver-instance"
	 data-adserver-endpoint="//shop.kameramann.de"
	 data-template="#instance-template"
	 data-container-id="KA_CA_2013"
	 data-force=""
	 data-tags="Anamorphot,Kamera%20Objektiv">
</div>
		<div class="ad-content-wide adtech">
	<div class="ad-marker">Anzeige</div>
	    <!-- content_wide -->
    <div id="6350056">
		<noscript>
	<a href="http://adserver.adtech.de/adlink|3.0|1115.1|6350056|0|4459|ADTECH;loc=300;alias=" target="_blank">
		<img src="http://adserver.adtech.de/adserv|3.0|1115.1|6350056|0|4459|ADTECH;loc=300;alias=" border="0" width="580" height="250">
	</a>
</noscript>    </div>
	</div>
    <!-- comments -->
    <div class="article-comments">
			<div id="comments" class="comment-list">
		<div class="wrapper">
			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/technik/cannes-corporate-award-gold-gewinner-dop-janis-willbold-ueber-technovision-classic-1-5x/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.kameramann.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="12f4f7ed10"  name="12f4f7ed10"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "5cb94e8c9d06558d66484448f3d65f1e" );document.getElementById("12f4f7ed10").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='17377' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
					<div class="privacy-policy">
					<a href="https://www.ebnerpublishing.com/ebv/datenschutz/" target="_blank">Datenschutzbestimmungen</a>
				</div>
					</div>
	</div>
    </div>

    <!-- similar posts-->
    <h2>Das könnte Sie auch interessieren:</h2>
	<div class="grid-x sp-container">
	<div class="similar-post cell columns small-12 medium-4" role="listitem">
    <a href="https://www.kameramann.de/technik/sigma-vervollstaendigt-ff-highspeed-serie-mit-t1-5-105-mm/" title="Diesen Artikel lesen">
        <div class="sp-image-container">
			<img width="320" height="320" src="https://static.kameramann.de/wp-content/uploads/2018/11/20162018/105mm-t1-5-259-c-89e-320x320.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2018/11/20162018/105mm-t1-5-259-c-89e-320x320.jpg 320w, https://static.kameramann.de/wp-content/uploads/2018/11/20162018/105mm-t1-5-259-c-89e-150x150.jpg 150w, https://static.kameramann.de/wp-content/uploads/2018/11/20162018/105mm-t1-5-259-c-89e-768x768.jpg 768w, https://static.kameramann.de/wp-content/uploads/2018/11/20162018/105mm-t1-5-259-c-89e-580x580.jpg 580w, https://static.kameramann.de/wp-content/uploads/2018/11/20162018/105mm-t1-5-259-c-89e-255x255.jpg 255w, https://static.kameramann.de/wp-content/uploads/2018/11/20162018/105mm-t1-5-259-c-89e.jpg 1024w" sizes="(max-width: 320px) 100vw, 320px" />        </div>
        <div class="sp-title-container" role="article">
            <h3>Sigma vervollständigt FF HighSpeed -Serie mit T1.5 105 mm</h3>
            <p class="read-further-link">Weiterlesen</p>
        </div>
    </a>
</div>
<div class="similar-post cell columns small-12 medium-4" role="listitem">
    <a href="https://www.kameramann.de/technik/arri-rental-zeigt-dna-objektivserie-fuer-die-arri-alexa-lf/" title="Diesen Artikel lesen">
        <div class="sp-image-container">
			<img width="320" height="261" src="https://static.kameramann.de/wp-content/uploads/2018/11/15154557/2018-10-29-DNA-LF-47-mm-straight-0000-320x261.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2018/11/15154557/2018-10-29-DNA-LF-47-mm-straight-0000-320x261.jpg 320w, https://static.kameramann.de/wp-content/uploads/2018/11/15154557/2018-10-29-DNA-LF-47-mm-straight-0000-768x626.jpg 768w, https://static.kameramann.de/wp-content/uploads/2018/11/15154557/2018-10-29-DNA-LF-47-mm-straight-0000-580x473.jpg 580w, https://static.kameramann.de/wp-content/uploads/2018/11/15154557/2018-10-29-DNA-LF-47-mm-straight-0000-255x208.jpg 255w, https://static.kameramann.de/wp-content/uploads/2018/11/15154557/2018-10-29-DNA-LF-47-mm-straight-0000.jpg 1024w" sizes="(max-width: 320px) 100vw, 320px" />        </div>
        <div class="sp-title-container" role="article">
            <h3>ARRI Rental zeigt DNA-Objektivserie für die ARRI ALEXA LF</h3>
            <p class="read-further-link">Weiterlesen</p>
        </div>
    </a>
</div>
<div class="similar-post cell columns small-12 medium-4" role="listitem">
    <a href="https://www.kameramann.de/technik/free-download-film-tv-kamera-spezial-die-neuen-flagschiffkameras/" title="Diesen Artikel lesen">
        <div class="sp-image-container">
			<img width="320" height="171" src="https://static.kameramann.de/wp-content/uploads/2018/10/23162645/KM_SP_Flagship_Download_imText_quer_600x-320x171.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2018/10/23162645/KM_SP_Flagship_Download_imText_quer_600x-320x171.jpg 320w, https://static.kameramann.de/wp-content/uploads/2018/10/23162645/KM_SP_Flagship_Download_imText_quer_600x-580x309.jpg 580w, https://static.kameramann.de/wp-content/uploads/2018/10/23162645/KM_SP_Flagship_Download_imText_quer_600x-255x136.jpg 255w, https://static.kameramann.de/wp-content/uploads/2018/10/23162645/KM_SP_Flagship_Download_imText_quer_600x.jpg 600w" sizes="(max-width: 320px) 100vw, 320px" />        </div>
        <div class="sp-title-container" role="article">
            <h3>Free Download: Film &#038; TV Kamera Spezial &#8220;Die neuen Flagschiffkameras&#8221;</h3>
            <p class="read-further-link">Weiterlesen</p>
        </div>
    </a>
</div>
<div class="similar-post cell columns small-12 medium-4" role="listitem">
    <a href="https://www.kameramann.de/technik/cinec-2018-das-sind-die-gewinner-der-cinecawards-2/" title="Diesen Artikel lesen">
        <div class="sp-image-container">
			<img width="320" height="193" src="https://static.kameramann.de/wp-content/uploads/2018/09/24112739/CinecAwards2018_-320x193.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2018/09/24112739/CinecAwards2018_-320x193.jpg 320w, https://static.kameramann.de/wp-content/uploads/2018/09/24112739/CinecAwards2018_-768x463.jpg 768w, https://static.kameramann.de/wp-content/uploads/2018/09/24112739/CinecAwards2018_-580x350.jpg 580w, https://static.kameramann.de/wp-content/uploads/2018/09/24112739/CinecAwards2018_-255x154.jpg 255w, https://static.kameramann.de/wp-content/uploads/2018/09/24112739/CinecAwards2018_.jpg 1024w" sizes="(max-width: 320px) 100vw, 320px" />        </div>
        <div class="sp-title-container" role="article">
            <h3>Cinec 2018: Das sind die Gewinner der CinecAwards</h3>
            <p class="read-further-link">Weiterlesen</p>
        </div>
    </a>
</div>
<div class="similar-post cell columns small-12 medium-4" role="listitem">
    <a href="https://www.kameramann.de/technik/ibc-2018-leitz-stellt-vollformat-prototypen-vor/" title="Diesen Artikel lesen">
        <div class="sp-image-container">
			<img width="320" height="213" src="https://static.kameramann.de/wp-content/uploads/2018/09/17101855/IMG6503bb1200-320x213.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2018/09/17101855/IMG6503bb1200-320x213.jpg 320w, https://static.kameramann.de/wp-content/uploads/2018/09/17101855/IMG6503bb1200-768x512.jpg 768w, https://static.kameramann.de/wp-content/uploads/2018/09/17101855/IMG6503bb1200-580x387.jpg 580w, https://static.kameramann.de/wp-content/uploads/2018/09/17101855/IMG6503bb1200-255x170.jpg 255w, https://static.kameramann.de/wp-content/uploads/2018/09/17101855/IMG6503bb1200.jpg 1024w" sizes="(max-width: 320px) 100vw, 320px" />        </div>
        <div class="sp-title-container" role="article">
            <h3>IBC 2018: Leitz stellt Vollformat-Prototypen vor</h3>
            <p class="read-further-link">Weiterlesen</p>
        </div>
    </a>
</div>
<div class="similar-post cell columns small-12 medium-4" role="listitem">
    <a href="https://www.kameramann.de/technik/ibc-2018-tokina-mit-105-mm-prime-fuer-die-vista-objektivreihe-und-s35-zoom/" title="Diesen Artikel lesen">
        <div class="sp-image-container">
			<img width="320" height="240" src="https://static.kameramann.de/wp-content/uploads/2018/09/16172715/Tokina105bb1200-320x240.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2018/09/16172715/Tokina105bb1200-320x240.jpg 320w, https://static.kameramann.de/wp-content/uploads/2018/09/16172715/Tokina105bb1200-768x576.jpg 768w, https://static.kameramann.de/wp-content/uploads/2018/09/16172715/Tokina105bb1200-580x435.jpg 580w, https://static.kameramann.de/wp-content/uploads/2018/09/16172715/Tokina105bb1200-255x191.jpg 255w, https://static.kameramann.de/wp-content/uploads/2018/09/16172715/Tokina105bb1200.jpg 1024w" sizes="(max-width: 320px) 100vw, 320px" />        </div>
        <div class="sp-title-container" role="article">
            <h3>IBC 2018: Tokina mit 105-mm-Prime für die VISTA-Objektivreihe und S35-Zoom</h3>
            <p class="read-further-link">Weiterlesen</p>
        </div>
    </a>
</div>
</div>
</article>							<!-- get posts categories and push them to dataLayer-->
		<script>
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push( { 'tags' : ["Anamorphot","Kamera Objektiv"] } );
	</script>
	        </div>
    </div>
	<aside class="cell medium-4 small-12 widget-area widget-cell">
    <div class="grid-x">
			<section id="dm_newsletter_widget-6" class="panel widget widget_dm_newsletter_widget"><span class="widget-title">Daily Newsletter</span>
	<form class="dm_newsletter dm-newsletter dm-newsletter-daily"
		  action="https://cl.exct.net/subscribe.aspx?lid=32562"
		  name="subscribeForm" method="post" xmlns="http://www.w3.org/1999/xhtml">
		<input type="hidden" name="thx" value="https://www.kameramann.de/newsletter/newsletter-anmeldebestaetigung/"/>
		<input type="hidden" name="err" value="https://www.kameramann.de/newsletter/daily/"/>
		<input type="hidden" name="MID" value="7231294"/>
		<input type="hidden" name="Email Type" value="HTML"/>
		<input type="hidden" name="SubAction" value="sub"/>
		<div class="grid-x row">
							<div class="nl-description cell columns small-12 ">
					Mit dem Kameramann Daily-Newsletter immer up to date.				</div>
						<div class="email-field cell columns small-12 ">
				<input type="text" name="Email Address" id="mail-adress"
					   placeholder="E-Mail-Adresse eingeben" required/>
			</div>
		</div>
		<div class="grid-x row">
			<div class="security-hint cell columns small-12">
				<input type="checkbox" value="0" required> Die <a
						href="https://www.ebnerpublishing.com/ebv/datenschutz/" target="_blank">Datenschutzbestimmungen</a>
				habe ich gelesen und akzeptiert.
			</div>
		</div>

		<div class="grid-x row">
			<div class="cell columns small-12">
				<button type="submit">
					Absenden				</button>
			</div>
		</div>
	</form>

</section><section id="custom_html-2" class="widget_text panel widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="3184276">
<noscript>
	<a href="https://adserver.adtech.de/adlink|3.0|1115.1|3184276|0|170|ADTECH;loc=300;alias=" target="_blank">
	<img src="https://adserver.adtech.de/adserv|3.0|1115.1|3184276|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250" alt="Anzeige">
			</a>
	</noscript>
</div>
</div></section><section id="text-2" class="panel widget widget_text"><span class="widget-title">Hier unsere aktuelle Ausgabe bestellen!</span>			<div class="textwidget"><p><a href="https://shop.kameramann.de/home/im-fokus/film-tv-kamera-9-2018-28-deutscher-kamerapreis-livestream-set-up-und-uebertragung-interview-dop-ed-lachman-canon-c200-dop-max-huettermann"><img class="alignnone size-full wp-image-15972" src="https://static.kameramann.de/wp-content/uploads/2018/08/15125456/KM_092018.jpg" alt="" width="1024" height="1455" /></a></p>
</div>
		</section><section id="tag_cloud-2" class="panel widget widget_tag_cloud"><span class="widget-title">Schlagwörter</span><div class="tagcloud"><a href="https://www.kameramann.de/thema/4k/" class="tag-cloud-link tag-link-164 tag-link-position-1" style="font-size: 16.235294117647pt;" aria-label="4K (74 Einträge)">4K</a>
<a href="https://www.kameramann.de/thema/arri/" class="tag-cloud-link tag-link-18 tag-link-position-2" style="font-size: 16.921568627451pt;" aria-label="ARRI (84 Einträge)">ARRI</a>
<a href="https://www.kameramann.de/thema/arri-alexa/" class="tag-cloud-link tag-link-554 tag-link-position-3" style="font-size: 11.980392156863pt;" aria-label="Arri Alexa (36 Einträge)">Arri Alexa</a>
<a href="https://www.kameramann.de/thema/avid/" class="tag-cloud-link tag-link-74 tag-link-position-4" style="font-size: 9.0980392156863pt;" aria-label="Avid (22 Einträge)">Avid</a>
<a href="https://www.kameramann.de/thema/blackmagic-design/" class="tag-cloud-link tag-link-89 tag-link-position-5" style="font-size: 8.2745098039216pt;" aria-label="Blackmagic Design (19 Einträge)">Blackmagic Design</a>
<a href="https://www.kameramann.de/thema/broadcast/" class="tag-cloud-link tag-link-57 tag-link-position-6" style="font-size: 11.843137254902pt;" aria-label="Broadcast (35 Einträge)">Broadcast</a>
<a href="https://www.kameramann.de/thema/bvfk/" class="tag-cloud-link tag-link-247 tag-link-position-7" style="font-size: 12.392156862745pt;" aria-label="BVFK (39 Einträge)">BVFK</a>
<a href="https://www.kameramann.de/thema/canon/" class="tag-cloud-link tag-link-86 tag-link-position-8" style="font-size: 11.843137254902pt;" aria-label="Canon (35 Einträge)">Canon</a>
<a href="https://www.kameramann.de/thema/deutscher-kamerapreis/" class="tag-cloud-link tag-link-119 tag-link-position-9" style="font-size: 10.745098039216pt;" aria-label="Deutscher Kamerapreis (29 Einträge)">Deutscher Kamerapreis</a>
<a href="https://www.kameramann.de/thema/dokumentarfilm/" class="tag-cloud-link tag-link-54 tag-link-position-10" style="font-size: 10.058823529412pt;" aria-label="Dokumentarfilm (26 Einträge)">Dokumentarfilm</a>
<a href="https://www.kameramann.de/thema/dokumentation/" class="tag-cloud-link tag-link-55 tag-link-position-11" style="font-size: 9.0980392156863pt;" aria-label="Dokumentation (22 Einträge)">Dokumentation</a>
<a href="https://www.kameramann.de/thema/dreharbeiten/" class="tag-cloud-link tag-link-64 tag-link-position-12" style="font-size: 8.8235294117647pt;" aria-label="Dreharbeiten (21 Einträge)">Dreharbeiten</a>
<a href="https://www.kameramann.de/thema/filmbranche/" class="tag-cloud-link tag-link-21 tag-link-position-13" style="font-size: 22pt;" aria-label="Filmbranche (197 Einträge)">Filmbranche</a>
<a href="https://www.kameramann.de/thema/filmfestival/" class="tag-cloud-link tag-link-156 tag-link-position-14" style="font-size: 16.372549019608pt;" aria-label="Filmfestival (76 Einträge)">Filmfestival</a>
<a href="https://www.kameramann.de/thema/filmfoerderung/" class="tag-cloud-link tag-link-24 tag-link-position-15" style="font-size: 9.6470588235294pt;" aria-label="Filmförderung (24 Einträge)">Filmförderung</a>
<a href="https://www.kameramann.de/thema/filmkamera/" class="tag-cloud-link tag-link-9 tag-link-position-16" style="font-size: 18.43137254902pt;" aria-label="Filmkamera (109 Einträge)">Filmkamera</a>
<a href="https://www.kameramann.de/thema/filmpreis/" class="tag-cloud-link tag-link-366 tag-link-position-17" style="font-size: 8.8235294117647pt;" aria-label="Filmpreis (21 Einträge)">Filmpreis</a>
<a href="https://www.kameramann.de/thema/filmproduktion/" class="tag-cloud-link tag-link-10 tag-link-position-18" style="font-size: 15.823529411765pt;" aria-label="Filmproduktion (69 Einträge)">Filmproduktion</a>
<a href="https://www.kameramann.de/thema/filmtechnik/" class="tag-cloud-link tag-link-565 tag-link-position-19" style="font-size: 12.529411764706pt;" aria-label="Filmtechnik (40 Einträge)">Filmtechnik</a>
<a href="https://www.kameramann.de/thema/filmwettbewerb/" class="tag-cloud-link tag-link-23 tag-link-position-20" style="font-size: 16.647058823529pt;" aria-label="Filmwettbewerb (80 Einträge)">Filmwettbewerb</a>
<a href="https://www.kameramann.de/thema/ibc-2/" class="tag-cloud-link tag-link-570 tag-link-position-21" style="font-size: 20.627450980392pt;" aria-label="IBC (156 Einträge)">IBC</a>
<a href="https://www.kameramann.de/thema/interview/" class="tag-cloud-link tag-link-22 tag-link-position-22" style="font-size: 16.372549019608pt;" aria-label="Interview (76 Einträge)">Interview</a>
<a href="https://www.kameramann.de/thema/kameradialog/" class="tag-cloud-link tag-link-158 tag-link-position-23" style="font-size: 8pt;" aria-label="Kameradialog (18 Einträge)">Kameradialog</a>
<a href="https://www.kameramann.de/thema/kamera-dolly/" class="tag-cloud-link tag-link-571 tag-link-position-24" style="font-size: 8.2745098039216pt;" aria-label="Kamera Dolly (19 Einträge)">Kamera Dolly</a>
<a href="https://www.kameramann.de/thema/kamera-drohne/" class="tag-cloud-link tag-link-572 tag-link-position-25" style="font-size: 11.156862745098pt;" aria-label="Kamera Drohne (31 Einträge)">Kamera Drohne</a>
<a href="https://www.kameramann.de/thema/kameramann/" class="tag-cloud-link tag-link-65 tag-link-position-26" style="font-size: 14.588235294118pt;" aria-label="Kameramann (56 Einträge)">Kameramann</a>
<a href="https://www.kameramann.de/thema/kameramann-ausbildung/" class="tag-cloud-link tag-link-576 tag-link-position-27" style="font-size: 13.21568627451pt;" aria-label="Kameramann Ausbildung (45 Einträge)">Kameramann Ausbildung</a>
<a href="https://www.kameramann.de/thema/kamera-objektiv/" class="tag-cloud-link tag-link-573 tag-link-position-28" style="font-size: 15.686274509804pt;" aria-label="Kamera Objektiv (68 Einträge)">Kamera Objektiv</a>
<a href="https://www.kameramann.de/thema/kamera-zubehoer/" class="tag-cloud-link tag-link-8 tag-link-position-29" style="font-size: 17.470588235294pt;" aria-label="Kamera Zubehör (93 Einträge)">Kamera Zubehör</a>
<a href="https://www.kameramann.de/thema/kino/" class="tag-cloud-link tag-link-60 tag-link-position-30" style="font-size: 9.3725490196078pt;" aria-label="Kino (23 Einträge)">Kino</a>
<a href="https://www.kameramann.de/thema/lichtgestaltung/" class="tag-cloud-link tag-link-548 tag-link-position-31" style="font-size: 8pt;" aria-label="Lichtgestaltung (18 Einträge)">Lichtgestaltung</a>
<a href="https://www.kameramann.de/thema/nab-show/" class="tag-cloud-link tag-link-579 tag-link-position-32" style="font-size: 20.764705882353pt;" aria-label="NAB Show (161 Einträge)">NAB Show</a>
<a href="https://www.kameramann.de/thema/panasonic/" class="tag-cloud-link tag-link-83 tag-link-position-33" style="font-size: 12.392156862745pt;" aria-label="Panasonic (39 Einträge)">Panasonic</a>
<a href="https://www.kameramann.de/thema/postproduktion/" class="tag-cloud-link tag-link-12 tag-link-position-34" style="font-size: 10.882352941176pt;" aria-label="Postproduktion (30 Einträge)">Postproduktion</a>
<a href="https://www.kameramann.de/thema/recht/" class="tag-cloud-link tag-link-372 tag-link-position-35" style="font-size: 13.352941176471pt;" aria-label="Recht (46 Einträge)">Recht</a>
<a href="https://www.kameramann.de/thema/red/" class="tag-cloud-link tag-link-82 tag-link-position-36" style="font-size: 11.294117647059pt;" aria-label="Red (32 Einträge)">Red</a>
<a href="https://www.kameramann.de/thema/sony/" class="tag-cloud-link tag-link-81 tag-link-position-37" style="font-size: 13.21568627451pt;" aria-label="Sony (45 Einträge)">Sony</a>
<a href="https://www.kameramann.de/thema/steadycam/" class="tag-cloud-link tag-link-582 tag-link-position-38" style="font-size: 8.5490196078431pt;" aria-label="Steadycam (20 Einträge)">Steadycam</a>
<a href="https://www.kameramann.de/thema/tonaufnahme/" class="tag-cloud-link tag-link-584 tag-link-position-39" style="font-size: 11.980392156863pt;" aria-label="Tonaufnahme (36 Einträge)">Tonaufnahme</a>
<a href="https://www.kameramann.de/thema/videoschnitt/" class="tag-cloud-link tag-link-116 tag-link-position-40" style="font-size: 8pt;" aria-label="Videoschnitt (18 Einträge)">Videoschnitt</a>
<a href="https://www.kameramann.de/thema/video-streaming/" class="tag-cloud-link tag-link-281 tag-link-position-41" style="font-size: 8.8235294117647pt;" aria-label="Video Streaming (21 Einträge)">Video Streaming</a>
<a href="https://www.kameramann.de/thema/vollformat/" class="tag-cloud-link tag-link-657 tag-link-position-42" style="font-size: 10.333333333333pt;" aria-label="Vollformat (27 Einträge)">Vollformat</a>
<a href="https://www.kameramann.de/thema/weiterbildung/" class="tag-cloud-link tag-link-375 tag-link-position-43" style="font-size: 10.745098039216pt;" aria-label="Weiterbildung (29 Einträge)">Weiterbildung</a>
<a href="https://www.kameramann.de/thema/workshop/" class="tag-cloud-link tag-link-136 tag-link-position-44" style="font-size: 13.078431372549pt;" aria-label="Workshop (44 Einträge)">Workshop</a>
<a href="https://www.kameramann.de/thema/zeiss/" class="tag-cloud-link tag-link-414 tag-link-position-45" style="font-size: 8.8235294117647pt;" aria-label="Zeiss (21 Einträge)">Zeiss</a></div>
</section>    </div>
</aside>
</div>
</div><!-- off-canvas-contend END -->
</div><!-- off-canvas-wrapper END -->
<footer class="page-footer">
	<div class="grid-x row page-issues"><div class="small-6 medium-2 cell columns single-issue">
	<a href="https://www.kameramann.de/issue/9-2018/" title="Show issue: 9/2018 ">
		<img width="320" height="455" src="https://static.kameramann.de/wp-content/uploads/2018/08/15125456/KM_092018-320x455.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2018/08/15125456/KM_092018-320x455.jpg 320w, https://static.kameramann.de/wp-content/uploads/2018/08/15125456/KM_092018-768x1091.jpg 768w, https://static.kameramann.de/wp-content/uploads/2018/08/15125456/KM_092018-580x824.jpg 580w, https://static.kameramann.de/wp-content/uploads/2018/08/15125456/KM_092018-255x362.jpg 255w, https://static.kameramann.de/wp-content/uploads/2018/08/15125456/KM_092018.jpg 1024w" sizes="(max-width: 320px) 100vw, 320px" />        <span class="issue-title">9/2018</span>
	</a>
</div><div class="small-6 medium-2 cell columns single-issue">
	<a href="https://www.kameramann.de/issue/7-8-2018/" title="Show issue: 7-8/2018 ">
		<img width="320" height="455" src="https://static.kameramann.de/wp-content/uploads/2018/06/19103149/KM_072018-320x455.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2018/06/19103149/KM_072018-320x455.jpg 320w, https://static.kameramann.de/wp-content/uploads/2018/06/19103149/KM_072018-768x1091.jpg 768w, https://static.kameramann.de/wp-content/uploads/2018/06/19103149/KM_072018-580x824.jpg 580w, https://static.kameramann.de/wp-content/uploads/2018/06/19103149/KM_072018-255x362.jpg 255w, https://static.kameramann.de/wp-content/uploads/2018/06/19103149/KM_072018.jpg 1024w" sizes="(max-width: 320px) 100vw, 320px" />        <span class="issue-title">7-8/2018</span>
	</a>
</div><div class="small-6 medium-2 cell columns single-issue">
	<a href="https://www.kameramann.de/issue/6-2018/" title="Show issue: 6/2018 ">
		<img width="320" height="455" src="https://static.kameramann.de/wp-content/uploads/2018/06/06104714/KM_0618_1-320x455.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2018/06/06104714/KM_0618_1-320x455.jpg 320w, https://static.kameramann.de/wp-content/uploads/2018/06/06104714/KM_0618_1-768x1091.jpg 768w, https://static.kameramann.de/wp-content/uploads/2018/06/06104714/KM_0618_1-580x824.jpg 580w, https://static.kameramann.de/wp-content/uploads/2018/06/06104714/KM_0618_1-255x362.jpg 255w, https://static.kameramann.de/wp-content/uploads/2018/06/06104714/KM_0618_1.jpg 1024w" sizes="(max-width: 320px) 100vw, 320px" />        <span class="issue-title">6/2018</span>
	</a>
</div><div class="small-6 medium-2 cell columns single-issue">
	<a href="https://www.kameramann.de/issue/5-2018/" title="Show issue: 5/2018 ">
		<img width="211" height="300" src="https://static.kameramann.de/wp-content/uploads/2018/04/KM_0518_1-211x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2018/04/KM_0518_1-211x300.jpg 211w, https://static.kameramann.de/wp-content/uploads/2018/04/KM_0518_1-768x1091.jpg 768w, https://static.kameramann.de/wp-content/uploads/2018/04/KM_0518_1-721x1024.jpg 721w, https://static.kameramann.de/wp-content/uploads/2018/04/KM_0518_1.jpg 1024w, https://static.kameramann.de/wp-content/uploads/2018/04/KM_0518_1-570x810.jpg 570w, https://static.kameramann.de/wp-content/uploads/2018/04/KM_0518_1-340x483.jpg 340w, https://static.kameramann.de/wp-content/uploads/2018/04/KM_0518_1-320x455.jpg 320w, https://static.kameramann.de/wp-content/uploads/2018/04/KM_0518_1-205x291.jpg 205w, https://static.kameramann.de/wp-content/uploads/2018/04/KM_0518_1-255x362.jpg 255w, https://static.kameramann.de/wp-content/uploads/2018/04/KM_0518_1-563x800.jpg 563w, https://static.kameramann.de/wp-content/uploads/2018/04/KM_0518_1-281x400.jpg 281w" sizes="(max-width: 211px) 100vw, 211px" />        <span class="issue-title">5/2018</span>
	</a>
</div><div class="small-6 medium-2 cell columns single-issue">
	<a href="https://www.kameramann.de/issue/4-2018/" title="Show issue: 4/2018 ">
		<img width="211" height="300" src="https://static.kameramann.de/wp-content/uploads/2018/03/KM_042018-211x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2018/03/KM_042018-211x300.jpg 211w, https://static.kameramann.de/wp-content/uploads/2018/03/KM_042018-768x1091.jpg 768w, https://static.kameramann.de/wp-content/uploads/2018/03/KM_042018-721x1024.jpg 721w, https://static.kameramann.de/wp-content/uploads/2018/03/KM_042018.jpg 1024w, https://static.kameramann.de/wp-content/uploads/2018/03/KM_042018-570x810.jpg 570w, https://static.kameramann.de/wp-content/uploads/2018/03/KM_042018-340x483.jpg 340w, https://static.kameramann.de/wp-content/uploads/2018/03/KM_042018-320x455.jpg 320w, https://static.kameramann.de/wp-content/uploads/2018/03/KM_042018-205x291.jpg 205w, https://static.kameramann.de/wp-content/uploads/2018/03/KM_042018-255x362.jpg 255w, https://static.kameramann.de/wp-content/uploads/2018/03/KM_042018-563x800.jpg 563w, https://static.kameramann.de/wp-content/uploads/2018/03/KM_042018-281x400.jpg 281w" sizes="(max-width: 211px) 100vw, 211px" />        <span class="issue-title">4/2018</span>
	</a>
</div><div class="small-6 medium-2 cell columns single-issue">
	<a href="https://www.kameramann.de/issue/3-2018/" title="Show issue: 3/2018 ">
		<img width="211" height="300" src="https://static.kameramann.de/wp-content/uploads/2018/02/KM_0318_1Online02-211x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://static.kameramann.de/wp-content/uploads/2018/02/KM_0318_1Online02-211x300.jpg 211w, https://static.kameramann.de/wp-content/uploads/2018/02/KM_0318_1Online02-768x1091.jpg 768w, https://static.kameramann.de/wp-content/uploads/2018/02/KM_0318_1Online02-721x1024.jpg 721w, https://static.kameramann.de/wp-content/uploads/2018/02/KM_0318_1Online02.jpg 1024w, https://static.kameramann.de/wp-content/uploads/2018/02/KM_0318_1Online02-570x810.jpg 570w, https://static.kameramann.de/wp-content/uploads/2018/02/KM_0318_1Online02-340x483.jpg 340w, https://static.kameramann.de/wp-content/uploads/2018/02/KM_0318_1Online02-320x455.jpg 320w, https://static.kameramann.de/wp-content/uploads/2018/02/KM_0318_1Online02-205x291.jpg 205w, https://static.kameramann.de/wp-content/uploads/2018/02/KM_0318_1Online02-255x362.jpg 255w, https://static.kameramann.de/wp-content/uploads/2018/02/KM_0318_1Online02-563x800.jpg 563w, https://static.kameramann.de/wp-content/uploads/2018/02/KM_0318_1Online02-281x400.jpg 281w" sizes="(max-width: 211px) 100vw, 211px" />        <span class="issue-title">3/2018</span>
	</a>
</div></div>	<div class="page-sidebars grid-x">
    <div class="cell small-12 medium-4">
			<section id="media_image-3" class="widget widget_media_image"><a href="https://www.ebnerpublishing.com/blog/news/news/auszeichnung-ebner-verlag-ist-innovator-des-jahres-2018/"><img width="300" height="250" src="https://static.kameramann.de/wp-content/uploads/2018/03/Innovator-des-Jahres_300x250px-300x250.png" class="image wp-image-13678  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://static.kameramann.de/wp-content/uploads/2018/03/Innovator-des-Jahres_300x250px.png 300w, https://static.kameramann.de/wp-content/uploads/2018/03/Innovator-des-Jahres_300x250px-205x171.png 205w, https://static.kameramann.de/wp-content/uploads/2018/03/Innovator-des-Jahres_300x250px-255x213.png 255w" sizes="(max-width: 300px) 100vw, 300px" /></a></section>    </div>
    <div class="cell small-12 medium-4 ">
			<section id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Service</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-885"><a href="https://www.kameramann.de/newsletter/daily/">Daily – Newsletter</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-886"><a href="https://www.kameramann.de/newsletter/weekly/">Weekly – Newsletter</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.kameramann.de/rss-feeds/">RSS-Feeds</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.kameramann.de/impressum/">Impressum</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="http://www.ebnerpublishing.com/ebv/datenschutz/">Datenschutz</a></li>
<li id="menu-item-3700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3700"><a href="http://www.musikmedia.de/freie-stellen-2/">Freie Stellen</a></li>
</ul></div></section>    </div>
    <div class="cell  small-12 medium-4">
			<section id="dm_newsletter_widget-7" class="widget widget_dm_newsletter_widget"><h3 class="widget-title">Weekly Newsletter</h3>
	<form class="dm-newsletter dm-newsletter-weekly dm_newsletter" action="https://cl.exct.net/subscribe.aspx?lid=32563" name="subscribeForm" method="post">
		<input type="hidden" name="thx" value="https://www.kameramann.de/newsletter/newsletter-anmeldebestaetigung/"/>
		<input type="hidden" name="err" value="https://www.kameramann.de/newsletter/weekly/"/>
		<input type="hidden" name="MID" value="7231294"/>
		<input type="hidden" name="Email Type" value="HTML"/>
		<input type="hidden" name="SubAction" value="sub"/>

		<div class="grid-x row">
							<div class="nl-description cell columns small-12 ">
					Abonnieren Sie jetzt unseren Weekly-Newsletter!				</div>
						<div class="email-field cell columns small-12 ">
				<input type="text" name="Email Address" id="mail-adress"
					   placeholder="E-Mail-Adresse eingeben" required/>
			</div>
		</div>
		<div class="grid-x row">
			<div class="security-hint cell columns small-12">
				<input type="checkbox" value="0" required> Die <a
						href="https://www.ebnerpublishing.com/ebv/datenschutz/" target="_blank">Datenschutzbestimmungen</a>
				habe ich gelesen und akzeptiert.
			</div>
		</div>

		<div class="grid-x row">
			<div class="cell columns small-12">
				<button type="submit">
					Absenden				</button>
			</div>
		</div>
	</form>

</section>    </div>
</div>	<div class="page-copyline grid-x">
    <div class="copyright-container small-12 medium-auto cell small-order-2 medium-order-1">
		&copy; 2018 EBNER VERLAG GMBH & CO. KG    </div>
    <div class="navigation-container small-12 medium-shrink cell small-order-1 medium-order-2">
		<a href="#site-top" class="js-link-scroll back-to-top">Zurück nach oben</a>
    </div>
</div></footer>
</div><!-- grid-container END -->
	<script>
		window.addEventListener( 'load', function() {
			window.cookieconsent.initialise( {
				'position': 'bottom',
								'theme': 'classic',
				'showLink': true,
				'palette': {
					'popup': {
						'text': '#ffffff',
						'background': '#333333'
					},
					'button': {
						'text': '#ffffff',
						'background': '#08bed6'
					}
				},
				'content': {
					'message': 'Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung.',
					'dismiss': 'OK',
					'link': 'zur Datenschutzerklärung',
					'href': 'https://www.ebnerpublishing.com/ebv/datenschutz/'
				}
			})
		});
	</script>

	<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Blackfriday 2018 kamera --><script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="lkgkzsiwnlduzgx8gxkf" data-user="6158" data-env="production"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: kameramann.de slide optin --><div id="om-ai7cnvpccsfq0qcp-holder"></div><script>var ai7cnvpccsfq0qcp,ai7cnvpccsfq0qcp_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ai7cnvpccsfq0qcp_poll(function(){if(window['om_loaded']){if(!ai7cnvpccsfq0qcp){ai7cnvpccsfq0qcp=new OptinMonsterApp();return ai7cnvpccsfq0qcp.init({"u":"6158.175205","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ai7cnvpccsfq0qcp=new OptinMonsterApp();ai7cnvpccsfq0qcp.init({"u":"6158.175205","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->		<script type="text/javascript">var lkgkzsiwnlduzgx8gxkf_shortcode = true;var ai7cnvpccsfq0qcp_shortcode = true;</script>
		<link rel='stylesheet' id='shariffcss-css'  href='https://www.kameramann.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kameramann.de/wp-content/plugins/ebner-essentials/application/modules/cookie-consent/assets/js/cookie-consent.min.js?ver=2018-05-11' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ee_pe_vars = {"ajaxurl":"https:\/\/www.kameramann.de\/wp-admin\/admin-ajax.php","post_id":"17377"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kameramann.de/wp-content/plugins/ebner-essentials/application/modules/post-enhancements/assets/js/post-counter.min.js?ver=2018-05-11' defer='defer'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-content/plugins/ebner-essentials/application/modules/flickity/assets/js/flickity.min.js?ver=2018-05-11' defer='defer'></script>
<script type='text/javascript' src='https://shop.events-magazine.de/adserver/api.0.0.1.js?ver=4.9.8' defer='defer'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-content/plugins/ebner-essentials/application/modules/slidery/assets/js/lightbox.min.js?ver=2018-05-11' defer='defer'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-content/plugins/ebner-essentials/application/modules/slidery/assets/js/jquery.touchSwipe.min.js?ver=2018-05-11' defer='defer'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-content/plugins/ebner-essentials/application/modules/slidery/assets/js/slidery-frontend.min.js?ver=2018-05-11' defer='defer'></script>
<script type='text/javascript' src='https://www.kameramann.de/wp-content/themes/ebner-theme-child-kameramann/assets/js/app.min.js?ver=2018-04-12' defer='defer'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.kameramann.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'd7f575e072', slugs: {"lkgkzsiwnlduzgx8gxkf":{"slug":"lkgkzsiwnlduzgx8gxkf","mailpoet":false},"ai7cnvpccsfq0qcp":{"slug":"ai7cnvpccsfq0qcp","mailpoet":false}} };</script>
		    <script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript">
        try {
            ADTECH.config.page = {protocol: 'https', server: 'adserver.adtech.de', network: '1115', params: {loc: '100'}};

			            <!-- billboard -->
			            ADTECH.config.placements[6318762] = {responsive: {useresponsive: true, bounds: [{id:  6318763, min:0, max:640}, {id: 6318762, min:641, max:9999999}]}};
			            ADTECH.enqueueAd(6318762);
																								            <!-- content_wide -->
			            ADTECH.config.placements[6350056] = {responsive: {useresponsive: true, bounds: [{id:  6350057, min:0, max:640}, {id: 6350056, min:641, max:9999999}]}};
			            ADTECH.enqueueAd(6350056);
						            <!-- sidebar_content -->
			            ADTECH.config.placements[3184276] = {responsive: {useresponsive: true, bounds: [{id:  3184276, min:0, max:640}, {id: 3184276, min:641, max:9999999}]}};
			            ADTECH.enqueueAd(3184276);
																		            <!-- skyscraper_right -->
			            ADTECH.config.placements[3184277] = {responsive: {useresponsive: true, bounds: [{id:  3184277, min:641, max:9999999}, {id: 3184277, min:641, max:9999999}]}};
			            ADTECH.enqueueAd(3184277);
									            <!-- special_format_1 -->
			            ADTECH.config.placements[6361616] = {responsive: {useresponsive: true, bounds: [{id:  6361616, min:641, max:9999999}, {id: 6361616, min:641, max:9999999}]}};
			            ADTECH.enqueueAd(6361616);
																		            ADTECH.executeQueue();
        } catch (err) {
            console.warn('ADTECH script load failed');
        }
    </script>
	
<!-- AdServer-Template: Content-Ad -->
<script id="instance-template" type="text/x-handlebars-template">
    <div class="adserver--content-ad ad-shop-widget" onClick="javascript:location.href='{{url}}'">
        <div class="grid-x row">
            <div class="small-3 medium-3 cell columns image-wrapper">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
            <div class="small-9 medium-9 cell columns text-wrapper">
                <h3 class="adserver--attribute-headline">{{name}}</h3>

                <p class="adserver--attribute-text">{{text}}</p>
                <a class="button small radius adserver--attribute-link" href="{{url}}">{{button_label}}</a>
            </div>
        </div>
    </div>
</script>

<!-- AdServer-Template: text-only -->
<script id="instance-template-textonly" type="text/x-handlebars-template">
    <div class="adserver--content-ad ad-shop-widget" onClick="javascript:location.href='{{url}}'">
        <p class="adserver--attribute-text">{{text}}</p>
    </div>
</script>

<!-- AdServer-Template: template-top -->
<script id="instance-template-top" type="text/x-handlebars-template">
    <div class="adserver--content-ad adserver--placement-top ad-shop-widget" onClick="javascript:location.href='{{url}}'">
        <div class="grid-x row">
            <div class="small-2 medium-2 cell columns image-wrapper">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
            <div class="small-10 medium-10 cell columns text-wrapper">
                <h3 class="adserver--attribute-headline">{{name}}</h3>

                <p class="adserver--attribute-text">{{text}}</p>
            </div>
        </div>
    </div>
</script>

<!-- AdServer-Template: Template Sidebar -->
<script id="instance-template-sidebar" type="text/x-handlebars-template">
    <div class="adserver--content-ad adserver--placement-sidebar shop-sidebar ad-shop-widget" onClick="javascript:location.href='{{url}}'">
        <div class="grid-x row">
            <div class="small-12 medium-12 cell columns image-wrapper">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
        </div>
        <div class="grid-x row">
            <div class="small-12 medium-12 cell columns text-wrapper">
                <h5 class="adserver--attribute-headline">{{name}}</h5>

                <p class="adserver--attribute-text">{{text}}</p>
            </div>
        </div>
    </div>
</script>

</body>
</html>


<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->