<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]>
<html class="no-js ie6 oldie" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" > <![endif]-->
<!--[if IE 7]>
<html class="no-js ie7 oldie" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" > <![endif]-->
<!--[if IE 8]>
<html class="no-js ie8 oldie" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" "> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" > <!--<![endif]-->
<head>
		<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MW7JQJ');</script>
<!-- End Google Tag Manager -->	<meta charset="UTF-8">

<title>Deutsche Kinos verbuchen Zuwachs zur Jahreshälfte › Kameramann</title>
<meta name="description" content="Nachdem die Ergebnisse von Comscore für 2016 zunächst ein Ergebnis von 994 Millionen Euro verkündeten, wurde dieser Wert später von der FFA ..." />
<meta name="robots" content="noodp, noarchive" />
<link rel="canonical" href="http://www.kameramann.de/branche/deutsche-kinos-verbuchen-zuwachs-zur-jahreshaelfte/" />

	<script type="text/javascript">app_id="569e4db584dcf7ab115be3e7";distribution_key="dist_2";</script>
	
	
	
	<script>
	    $(document).foundation();
	  </script>
	
	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700' rel='stylesheet' type='text/css'>
	<!-- Mobile viewport optimized: j.mp/bplateviewport -->
	<meta name="viewport" content="width=device-width"/>
	<!--  iPhone Web App Home Screen Icon -->
<link rel="apple-touch-icon" sizes="57x57" href="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/apple-touch-icon-57x57-precomposed.png" />
<link rel="apple-touch-icon" sizes="60x60" href="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/apple-touch-icon-60x60-precomposed.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon" href="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/apple-touch-icon-precomposed.png" />

<!--  Android Web App Home Screen Icon -->
<link rel="shortcut icon" href="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/launcher-icon-4x.png" sizes="192x192">
<link rel="shortcut icon" href="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/launcher-icon-3x.png" sizes="144x144">
<link rel="shortcut icon" href="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/launcher-icon-2x.png" sizes="96x96">
<link rel="shortcut icon" href="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/launcher-icon-1-5x.png" sizes="72x72">
<link rel="shortcut icon" href="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/launcher-icon-1x.png" sizes="48x48">
<link rel="shortcut icon" href="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/launcher-icon-0-75x.png" sizes="36x36">

<!--  Windows Web App Home Screen Icon -->
<meta name="msapplication-square16x16logo" content="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/favicon-1.png" />
<meta name="msapplication-square24x24logo" content="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/favicon-2.png" />
<meta name="msapplication-square32x32logo" content="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/favicon-3.png" />
<meta name="msapplication-square64x64logo" content="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/favicon-4.png" />
<meta name="msapplication-square70x70logo" content="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/tiny.png" />
<meta name="msapplication-square150x150logo" content="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/square.png" />
<meta name="msapplication-wide310x150logo" content="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/wide.png" />
<meta name="msapplication-square310x310logo" content="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/large.png" />

<!-- Favicon and Feed -->
<link rel="shortcut icon" type="image/png" href="http://www.kameramann.de/wp-content/themes/kameramann/favicon.png">
<link rel="alternate" type="application/rss+xml" title="Kameramann Feed" href="http://www.kameramann.de/feed/">

<!-- Enable Startup Image for iOS Home Screen Web App -->
<meta name="apple-mobile-web-app-capable" content="yes"/>
<link rel="apple-touch-startup-image" href="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/event-load.png"/>

<!-- Startup Image iPad Landscape (748x1024) -->
<link rel="apple-touch-startup-image"
      href="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/event-load-ipad-landscape.png"
      media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"/>
<!-- Startup Image iPad Portrait (768x1004) -->
<link rel="apple-touch-startup-image"
      href="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/event-load-ipad-portrait.png"
      media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"/>
<!-- Startup Image iPhone (320x460) -->
<link rel="apple-touch-startup-image" href="http://www.kameramann.de/wp-content/themes/kameramann/img/devices/event-load.png"
      media="screen and (max-device-width: 320px)"/>
	<link rel='dns-prefetch' href='//shop.gk-techmedia.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kameramann &raquo; Feed" href="http://www.kameramann.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kameramann &raquo; Kommentar-Feed" href="http://www.kameramann.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kameramann &raquo; Deutsche Kinos verbuchen Zuwachs zur Jahreshälfte Kommentar-Feed" href="http://www.kameramann.de/branche/deutsche-kinos-verbuchen-zuwachs-zur-jahreshaelfte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kameramann.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsletter_widget_plugin_styles-css'  href='http://www.kameramann.de/wp-content/plugins/dm-newsletter-widget/dm-newsletter-plugin-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dm_native_advertisement-frontend-css'  href='http://www.kameramann.de/wp-content/plugins/dm-native-advertisement/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://www.kameramann.de/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://www.kameramann.de/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.kameramann.de/wp-content/themes/kameramann/css/app_child.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700' type='text/css' media='all' />
<script type='text/javascript'  defer src='http://www.kameramann.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'  defer src='http://www.kameramann.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'  defer src='http://www.kameramann.de/wp-content/plugins/dm-native-advertisement/assets/js/frontend.min.js'></script>
<script type='text/javascript'  defer src='http://www.kameramann.de/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript'  defer src='http://www.kameramann.de/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js'></script>
<script type='text/javascript'  defer src='http://www.kameramann.de/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js'></script>
<script type='text/javascript'  defer data-cfasync="false" id="omapi-script" async="async" src='//a.optnmstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='http://www.kameramann.de/wp-json/' />
<link rel='shortlink' href='http://www.kameramann.de/?p=10501' />
<link rel="alternate" type="application/json+oembed" href="http://www.kameramann.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kameramann.de%2Fbranche%2Fdeutsche-kinos-verbuchen-zuwachs-zur-jahreshaelfte%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kameramann.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kameramann.de%2Fbranche%2Fdeutsche-kinos-verbuchen-zuwachs-zur-jahreshaelfte%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="Deutsche Kinos verbuchen Zuwachs zur Jahreshälfte" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="http://static.kameramann.de/wp-content/uploads/2017/01/Cinemaaustralia.jpg" />
<meta property="og:url" name="og:url" content="http://www.kameramann.de/branche/deutsche-kinos-verbuchen-zuwachs-zur-jahreshaelfte/" />
<meta property="og:description" name="og:description" content="Nachdem die Ergebnisse von Comscore für 2016 zunächst ein Ergebnis von 994 Millionen Euro verkündeten, wurde dieser Wert später von der FFA nach oben korrigiert und über die Eine-Milliarde-Euro-Marke gehoben. Das Jahr 2016 war das dritterfolgreichste Jahr für die deutschen Kinos. Die Zwischenbilanz für 2017 lässt einen Zuwachs erkennen und macht weiter Hoffnung.  Laut der..." />
<meta property="og:locale" name="og:locale" content="de_DE" />
<meta property="og:site_name" name="og:site_name" content="Kameramann" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="Kino" />
<meta property="article:section" name="article:section" content="Branche" />
<meta property="article:published_time" name="article:published_time" content="2017-07-11T15:05:38+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2017-07-11T15:05:38+00:00" />
<meta property="article:author" name="article:author" content="http://www.kameramann.de/author/m-solbach/" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
    <script type="text/javascript">
        var ajaxurl = 'http://www.kameramann.de/wp-admin/admin-ajax.php';
        var post_id = '10501';
    </script>
        
    <link rel="icon" href="http://static.kameramann.de/wp-content/uploads/2016/02/cropped-lrAMS4w4_400x400-32x32.png" sizes="32x32" />
<link rel="icon" href="http://static.kameramann.de/wp-content/uploads/2016/02/cropped-lrAMS4w4_400x400-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://static.kameramann.de/wp-content/uploads/2016/02/cropped-lrAMS4w4_400x400-180x180.png" />
<meta name="msapplication-TileImage" content="http://static.kameramann.de/wp-content/uploads/2016/02/cropped-lrAMS4w4_400x400-270x270.png" />
</head>

<body class="post-template-default single single-post postid-10501 single-format-standard antialiased">
<!-- Custom DM Body Hook for GoogleAnalytics etc. -->
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW7JQJ"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page">
<div id="ad-right">
    <div id="3184277">
    	<noscript>
    		<a href="http://adserver.adtech.de/adlink|3.0|1115.1|3184277|0|168|ADTECH;loc=300;alias=" target="_blank">
    			<img src="http://adserver.adtech.de/adserv|3.0|1115.1|3184277|0|168|ADTECH;loc=300;alias=" border="0" width="120" height="600">
    		</a>
    	</noscript>
    </div>
    <div id="6361616" style="margin-top: 10px;>
		<noscript>
			<a href="http://adserver.adtech.de/adlink|3.0|1115.1|6361616|0|154|ADTECH;loc=300;alias=" target="_blank">
				<img src="http://adserver.adtech.de/adserv|3.0|1115.1|6361616|0|154|ADTECH;loc=300;alias=" border="0" width="160" height="600">
			</a>
		</noscript>
	</div>
</div>
<header id="title-bar" class="contain-to-grid">
	<div id="header-container" class="row show-for-medium-up" data-equalizer>
		<div id="header-logo" class="small-12 medium-12 columns">
			<a href="http://www.kameramann.de/" data-equalizer-watch>
				<img src="http://static.kameramann.de/wp-content/uploads/2015/12/Kameramann_Logo.png" height=""
			     width="" alt="Kameramann"/>
			</a>
			<div id="issue">
				<a href="http://shop.kameramann.de/einzelhefte" target="_blank">
					<img src="http://www.kameramann.de/wp-content/themes/kameramann/img/KM-aktuell.jpg" width="93" height="132" alt="Kameramann 2016">
				</a>
			</div>
		</div>
		
		<div class="social_media_links show-for-medium-up">
                <ul>
                    <li><a class="social_fb social_icons" href="https://www.facebook.com/kameramann.de/" target="_blank"></a></li>
                    <li><a class="social_twit social_icons" href="https://twitter.com/kameramann_de" target="_blank"></a></li>
<!--                     <li><a class="social_inst social_icons" href="https://instagram.com/soundandrecording/" target="_blank"></a></li> -->
<!--                     <li><a class="social_yout social_icons" href="https://www.youtube.com/user/musikmachenDE" target="_blank"></a></li> -->
                    
<!--                     <li><a class="social_gplus social_icons" href="https://plus.google.com/+musikmachende" target="_blank"></a></li> -->
<!--                     <li><a class="social_pint social_icons" href="https://www.pinterest.com/soundrecording/" target="_blank"></a></li> -->
                    <li><a class="social_xing social_icons" href="https://www.xing.com/news/pages/film-tv-kameramann-313?tab=settings" target="_blank"></a></li>
<!--                     <li><a class="social_soundcloud social_icons" href="https://soundcloud.com/sound-recording" target="_blank"></a></li> -->
                </ul>
            </div>
		
		<div id="header-navigation" class="small-12 medium-12 columns">
			<ul class="right" data-equalizer-watch><li class="divider"></li><li id="menu-item-27" class="menu-item menu-item-main-menu menu-item-about-us"><a  href="http://www.kameramann.de/about/">About us</a></li>
<li class="divider"></li><li id="menu-item-28" class="menu-item menu-item-main-menu menu-item-kontakt"><a  href="http://www.kameramann.de/kontakt/">Kontakt</a></li>
<li class="divider"></li><li id="menu-item-45" class="menu-item menu-item-main-menu menu-item-abo-shop"><a  target="_blank" href="http://shop.kameramann.de/">Abo &#038; Shop</a></li>
<li class="divider"></li><li id="menu-item-44" class="menu-item menu-item-main-menu menu-item-mediadaten"><a  href="http://www.kameramann.de/mediadaten/">Mediadaten</a></li>
</ul>		</div>
	</div>
	<div class="row">
	<div class="contain-to-grid show-for-medium-up">
		<!-- Starting the Top-Bar -->
		<nav class="top-bar">
		    <section class="top-bar-section menu2 medium-12 columns">
		    		    </section>
		</nav>
	</div>
	<div class="sticky show-for-medium-up">
	<!-- Starting the Top-Bar -->
	<nav id="menu-container" class="top-bar show-for-medium-up" data-topbar role="navigation" data-options="sticky_on: medium">

		<section class="top-bar-section">
			<ul class="left"><li class="divider"></li><li id="menu-item-39" class="current-post-ancestor current-post-parent menu-item menu-item-main-menu menu-item-branche has-dropdown"><a  href="http://www.kameramann.de/branche/">Branche</a>
	<ul class="dropdown">
	<li id="menu-item-9127" class="menu-item menu-item-main-menu menu-item-branchenguide"><a  href="http://www.kameramann.de/branchenguide/">Branchenguide</a></li>
	<li id="menu-item-821" class="menu-item menu-item-main-menu menu-item-verbaende"><a  href="http://www.kameramann.de/verbaende/">Verbände</a></li>
	<li id="menu-item-820" class="menu-item menu-item-main-menu menu-item-filmfoerderung"><a  href="http://www.kameramann.de/filmfoerderung/">Filmförderung</a></li>
	<li id="menu-item-837" class="menu-item menu-item-main-menu menu-item-studentenfilme"><a  href="http://www.kameramann.de/studentenfilme/">Studentenfilme</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-41" class="menu-item menu-item-main-menu menu-item-produktion"><a  href="http://www.kameramann.de/produktion/">Produktion</a></li>
<li class="divider"></li><li id="menu-item-43" class="menu-item menu-item-main-menu menu-item-technik has-dropdown"><a  href="http://www.kameramann.de/technik/">Technik</a>
	<ul class="dropdown">
	<li id="menu-item-5852" class="menu-item menu-item-main-menu menu-item-kamera"><a  href="http://www.kameramann.de/thema/kamera/">Kamera</a></li>
	<li id="menu-item-5853" class="menu-item menu-item-main-menu menu-item-licht"><a  href="http://www.kameramann.de/thema/licht/">Licht</a></li>
	<li id="menu-item-5854" class="menu-item menu-item-main-menu menu-item-ton"><a  href="http://www.kameramann.de/thema/ton/">Ton</a></li>
	<li id="menu-item-5855" class="menu-item menu-item-main-menu menu-item-zubehoer"><a  href="http://www.kameramann.de/thema/kamera-zubehoer/">Zubehör</a></li>
	<li id="menu-item-822" class="menu-item menu-item-main-menu menu-item-technische-sammelblaetter"><a  href="http://www.kameramann.de/technische-sammelblaetter/">Technische Sammelblätter</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-46" class="menu-item menu-item-main-menu menu-item-aktuelle-ausgabe has-dropdown"><a  href="http://www.kameramann.de/branche/film-tv-kameramann-62016-die-neue-ausgabe-ist-da/">Aktuelle Ausgabe</a>
	<ul class="dropdown">
	<li id="menu-item-824" class="menu-item menu-item-main-menu menu-item-ihr-eintrag-im-jahrbuch-kamera"><a  href="http://www.kameramann.de/ihr-eintrag-im-jahrbuch-kamera/">Ihr Eintrag im Jahrbuch Kamera</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-823" class="menu-item menu-item-main-menu menu-item-heftarchiv"><a  href="http://www.kameramann.de/heftarchiv/">Heftarchiv</a></li>
<li class="divider"></li><li id="menu-item-30" class="menu-item menu-item-main-menu menu-item-alle-themen"><a  href="http://www.kameramann.de/alle-themen/">Alle Themen</a></li>
<li class="divider"></li>
                    <li class="search-lupe"></li></ul>		</section>
		<!-- Desktop search form -->
	    <section class="top-bar-section search-open medium-12 columns toggle-visibility" >
	    	<form role="search" method="get" id="searchform" action="http://www.kameramann.de" >
	    		<ul>
	            	<li class="search-field">
	                	<input type="text" value="" name="s" id="s_general" placeholder="Suchbegriff eingeben" autoloader >
	                </li>
	                <li class="search-elements">
	                     <a class="searchsubmit" href="#" >Suche starten</a>
	                </li>
	                <li class="close-search">
	                </li>
	            </ul>
	         </form>
	     </section>
	     <!-- Desktop search form END -->
	</nav>
		<!-- End of Top-Bar -->
	</div>

</div>
</header>

<div class="off-canvas-wrap" data-offcanvas>
	<div class="inner-wrap">
		<nav class="tab-bar show-for-small-only">
			<section class="tab-bar-section">
					<a class="small-logo-link" href='http://www.kameramann.de/' title='Kameramann' rel='home'>
						<img src='http://static.kameramann.de/wp-content/uploads/2016/09/Kameramann-mobile.png' width="" alt='Kameramann'>
					</a>
			</section>
			<!-- mobile search form -->
            <form role="search" method="get" class="search-mobile" id="searchform-mobile" action="http://www.kameramann.de">
                <input type="text" value="" name="s" id="s" placeholder="Suchbegriff eingeben">
                <div class="search-button-submit searchsubmit-mobile"></div>
            </form>
			<!-- mobile search form END -->
			<section class="right-small">
				<!-- mobile search button -->
                <div class="search-button-sml search-open" href="#"><span></span></div>
                <!-- mobile search button END-->
                
				<a class="right-off-canvas-toggle menu-icon" href="#"><span></span></a>
			</section>
		</nav>

		<aside class="right-off-canvas-menu">
			<div class="sidebar-search toggle-visibility">
							</div>
			<form role="search" method="get" id="searchform" action="http://www.kameramann.de/">
	<div class="row collapse">
		<div class="medium-10 small-9 columns">
			<input type="text" value="" name="s" id="s" placeholder="Suchen">
		</div>
		<div class="medium-2 small-3 columns">
			<input type="submit" id="searchsubmit" value="" class="button postfix search-icon">
		</div>
	</div>
</form>			<ul class="off-canvas-list">
				<li class="divider"></li><li id="menu-item-39" class="current-post-ancestor current-post-parent menu-item menu-item-main-menu menu-item-branche has-dropdown"><a  href="http://www.kameramann.de/branche/">Branche</a>
	<ul class="dropdown">
	<li id="menu-item-9127" class="menu-item menu-item-main-menu menu-item-branchenguide"><a  href="http://www.kameramann.de/branchenguide/">Branchenguide</a></li>
	<li id="menu-item-821" class="menu-item menu-item-main-menu menu-item-verbaende"><a  href="http://www.kameramann.de/verbaende/">Verbände</a></li>
	<li id="menu-item-820" class="menu-item menu-item-main-menu menu-item-filmfoerderung"><a  href="http://www.kameramann.de/filmfoerderung/">Filmförderung</a></li>
	<li id="menu-item-837" class="menu-item menu-item-main-menu menu-item-studentenfilme"><a  href="http://www.kameramann.de/studentenfilme/">Studentenfilme</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-41" class="menu-item menu-item-main-menu menu-item-produktion"><a  href="http://www.kameramann.de/produktion/">Produktion</a></li>
<li class="divider"></li><li id="menu-item-43" class="menu-item menu-item-main-menu menu-item-technik has-dropdown"><a  href="http://www.kameramann.de/technik/">Technik</a>
	<ul class="dropdown">
	<li id="menu-item-5852" class="menu-item menu-item-main-menu menu-item-kamera"><a  href="http://www.kameramann.de/thema/kamera/">Kamera</a></li>
	<li id="menu-item-5853" class="menu-item menu-item-main-menu menu-item-licht"><a  href="http://www.kameramann.de/thema/licht/">Licht</a></li>
	<li id="menu-item-5854" class="menu-item menu-item-main-menu menu-item-ton"><a  href="http://www.kameramann.de/thema/ton/">Ton</a></li>
	<li id="menu-item-5855" class="menu-item menu-item-main-menu menu-item-zubehoer"><a  href="http://www.kameramann.de/thema/kamera-zubehoer/">Zubehör</a></li>
	<li id="menu-item-822" class="menu-item menu-item-main-menu menu-item-technische-sammelblaetter"><a  href="http://www.kameramann.de/technische-sammelblaetter/">Technische Sammelblätter</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-46" class="menu-item menu-item-main-menu menu-item-aktuelle-ausgabe has-dropdown"><a  href="http://www.kameramann.de/branche/film-tv-kameramann-62016-die-neue-ausgabe-ist-da/">Aktuelle Ausgabe</a>
	<ul class="dropdown">
	<li id="menu-item-824" class="menu-item menu-item-main-menu menu-item-ihr-eintrag-im-jahrbuch-kamera"><a  href="http://www.kameramann.de/ihr-eintrag-im-jahrbuch-kamera/">Ihr Eintrag im Jahrbuch Kamera</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-823" class="menu-item menu-item-main-menu menu-item-heftarchiv"><a  href="http://www.kameramann.de/heftarchiv/">Heftarchiv</a></li>
<li class="divider"></li><li id="menu-item-30" class="menu-item menu-item-main-menu menu-item-alle-themen"><a  href="http://www.kameramann.de/alle-themen/">Alle Themen</a></li>
<li class="divider"></li>
                    <li class="search-lupe"></li>			</ul>
		</aside>

<div id="ad-under-menu" style="text-align: center; margin-bottom: 10px;">
    <div id="6318762">
		<noscript>
			<a href="http://adserver.adtech.de/adlink|3.0|1115.1|6318762|0|3466|ADTECH;loc=300;alias=" target="_blank">
				<img src="http://adserver.adtech.de/adserv|3.0|1115.1|6318762|0|3466|ADTECH;loc=300;alias=" border="0" width="980" height="250">
			</a>
		</noscript>
	</div>
</div>
		<section class="main-section">


<!-- Start the main container -->
<div class="container" role="document">
	<div class="row">
	<nav class="breadcrumbs show-for-medium-up" role="menubar" aria-label="breadcrumbs"><li role="menuitem"><a href="http://www.kameramann.de">Kameramann</a></li><li class="bc_posttype"><a href="http://www.kameramann.de/branche/" rel="category tag">Branche</a></li><li class="bc_title">Deutsche Kinos verbuchen Zuwachs zur Jahreshälfte</li></nav>
<!-- Row for main content area -->
<div class="small-12 medium-8 columns" id="content" role="main">
    <div class="content">
                            <div class="adserver-instance" data-adserver-endpoint="//shop.kameramann.de" data-template="#instance-template-top" data-container-id="KA_CA_2013" data-force="" data-tags="Kino"></div>            <article class="post-10501 post type-post status-publish format-standard has-post-thumbnail hentry category-branche tag-kino" id="post-10501">
                <header>

                                                                                                                            <h3 class="subheader">Der zweite Platz winkt</h3>
                    	

                    <h1 class="entry-title">Deutsche Kinos verbuchen Zuwachs zur Jahreshälfte</h1>
                    <div class="author_date_container"><span class="byline author">Geschrieben von Redaktion, </span><time class="updated" datetime="11. Juli 2017" pubdate>11. Juli 2017</time></div>                </header>
                <div class="entry-content">
                    <div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.kameramann.de%2Fbranche%2Fdeutsche-kinos-verbuchen-zuwachs-zur-jahreshaelfte%2F&text=Deutsche+Kinos+verbuchen+Zuwachs+zur+Jahresh%C3%A4lfte" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kameramann.de%2Fbranche%2Fdeutsche-kinos-verbuchen-zuwachs-zur-jahreshaelfte%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.kameramann.de%2Fbranche%2Fdeutsche-kinos-verbuchen-zuwachs-zur-jahreshaelfte%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=http%3A%2F%2Fwww.kameramann.de%2Fbranche%2Fdeutsche-kinos-verbuchen-zuwachs-zur-jahreshaelfte%2F" title="Bei Xing teilen" aria-label="Bei Xing teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.kameramann.de%2Fbranche%2Fdeutsche-kinos-verbuchen-zuwachs-zur-jahreshaelfte%2F&title=Deutsche+Kinos+verbuchen+Zuwachs+zur+Jahresh%C3%A4lfte" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li></ul></div><p><strong>Nachdem die Ergebnisse von Comscore für 2016 zunächst ein Ergebnis von 994 Millionen Euro verkündeten, wurde dieser Wert später von der FFA nach oben korrigiert und über die Eine-Milliarde-Euro-Marke gehoben. Das Jahr 2016 war das dritterfolgreichste Jahr für die deutschen Kinos</strong><strong>. Die Zwischenbilanz für 2017 lässt einen Zuwachs erkennen und macht weiter Hoffnung. </strong></p>
<figure class="figure alignleft"><img data-interchange="[http://www.kameramann.de/wp-content/uploads/2017/01/Cinemaaustralia.jpg, (default)],[http://www.kameramann.de/wp-content/uploads/2017/01/Cinemaaustralia-340x510.jpg, (small)],[http://www.kameramann.de/wp-content/uploads/2017/01/Cinemaaustralia-570x855.jpg, (medium)]" class="alignalignnone wp-image-6734" data-old-src="http://static.kameramann.de/wp-content/uploads/2017/01/Cinemaaustralia.jpg" alt="" width="300" height="450" srcset="http://static.kameramann.de/wp-content/uploads/2017/01/Cinemaaustralia.jpg 600w, http://static.kameramann.de/wp-content/uploads/2017/01/Cinemaaustralia-200x300.jpg 200w, http://static.kameramann.de/wp-content/uploads/2017/01/Cinemaaustralia-570x855.jpg 570w, http://static.kameramann.de/wp-content/uploads/2017/01/Cinemaaustralia-340x510.jpg 340w, http://static.kameramann.de/wp-content/uploads/2017/01/Cinemaaustralia-320x480.jpg 320w, http://static.kameramann.de/wp-content/uploads/2017/01/Cinemaaustralia-205x308.jpg 205w, http://static.kameramann.de/wp-content/uploads/2017/01/Cinemaaustralia-255x383.jpg 255w, http://static.kameramann.de/wp-content/uploads/2017/01/Cinemaaustralia-533x800.jpg 533w, http://static.kameramann.de/wp-content/uploads/2017/01/Cinemaaustralia-267x400.jpg 267w" sizes="(max-width: 300px) 100vw, 300px" /><div class="row"><div class="small-12 medium-12 columns"><figcaption class="img_description">Foto: <a href="https://www.flickr.com/people/31157339@N00?rb=1" target="_blank" rel="noopener">Fernando de Sousa</a>/ <a href="https://en.wikipedia.org/wiki/Creative_Commons" target="_blank" rel="noopener">CC</a>&#8211;<a href="https://creativecommons.org/licenses/by-sa/2.0/deed.en" target="_blank" rel="noopener">BY-SA</a></figcaption></div></div></figure>
<p>Laut der Comscore Zwischenbilanz zum Jahr 2017 wurden bis zum 30. Juni rund 507,3 Millionen Euro an den deutschen Kinokassen eingenommen. damit steuert man auf das zweitbeste Kinojahr aller Zeiten hin, wie <a href="http://www.mediabiz.de/film/news/deutscher-kinomarkt-steuert-auf-zweitstaerkstes-jahr-der-geschichte-zu/420051?Nnr=420051&amp;NL=LIBlitz&amp;uid=56939" target="_blank" rel="noopener">Blikpunkt: Film</a> berichtet. Das Mediaportal bezieht sich dabei auf die Zahlen der letzten sechs Jahre, wonach die erste Hälfte des Jahres im Schnitt 46,7 Prozent des Gesamtergebnisses (gemessen am FFA-Ergebnis) ausgemacht hat. Mit diesem Schlüssel würde sich ein Boxoffice von 1.086,3 Milliarden Euro ergeben. Damit würde man hinter dem Rekordjahr 2015 (1.176 Milliarden Euro) Platz zwei in der Liste belegen können.</p>
<p>Allerdings scheint die Milliardenmarke in diesem Jahr ein realistisches Ziel in diesem Jahr zu sein. Zum einen fallen die Zahlen die von der FFA erfahrungsgemäß höher aus. In den letzten beiden Jahren war ein Film aus dem Star-Wars Universum der Garant für ein klasse Finale des Jahres. Außerdem stehen grade mit dem dritten Teil der &#8220;Ich, Einfach unverbesserlich&#8221; Filme und dem neuen Spider-Man Reboot zwei Kandidaten an, die auch den Sommer erfolgreich gestalten könnten.</p>
<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.kameramann.de%2Fbranche%2Fdeutsche-kinos-verbuchen-zuwachs-zur-jahreshaelfte%2F&text=Deutsche+Kinos+verbuchen+Zuwachs+zur+Jahresh%C3%A4lfte" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kameramann.de%2Fbranche%2Fdeutsche-kinos-verbuchen-zuwachs-zur-jahreshaelfte%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.kameramann.de%2Fbranche%2Fdeutsche-kinos-verbuchen-zuwachs-zur-jahreshaelfte%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=http%3A%2F%2Fwww.kameramann.de%2Fbranche%2Fdeutsche-kinos-verbuchen-zuwachs-zur-jahreshaelfte%2F" title="Bei Xing teilen" aria-label="Bei Xing teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.kameramann.de%2Fbranche%2Fdeutsche-kinos-verbuchen-zuwachs-zur-jahreshaelfte%2F&title=Deutsche+Kinos+verbuchen+Zuwachs+zur+Jahresh%C3%A4lfte" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li></ul></div>                </div>
                <footer>
                                        <p class="entry-tags">Schlagwörter: <a href="http://www.kameramann.de/thema/kino/" rel="tag">Kino</a></p>
                                    </footer>
            </article>
            <div class="adserver-instance" data-adserver-endpoint="//shop.kameramann.de" data-template="#instance-template" data-container-id="KA_CA_2013" data-force="" data-tags="Kino"></div>            <div class="content-ad">
    <div id="6350056">
        <noscript>
        <a href="http://adserver.adtech.de/adlink|3.0|1115.1|6350056|0|4459|ADTECH;loc=300;alias=" target="_blank">
            <img src="http://adserver.adtech.de/adserv|3.0|1115.1|6350056|0|4459|ADTECH;loc=300;alias=" border="0" width="580" height="250">
        </a>
        </noscript>                
    </div>
</div>
            
<section id="respond">
	<div class="headline-3">Hinterlassen Sie einen Kommentar</div>
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/branche/deutsche-kinos-verbuchen-zuwachs-zur-jahreshaelfte/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></p>
		<form action="http://www.kameramann.de/wp-comments-post.php" method="post" id="commentform">
				<p>
			<label for="author">Name (benötigt)</label>
			<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
		</p>
		<p>
			<label for="email">E-Mail (wird nicht veröffentlicht) (benötigt)</label>
			<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
		</p>
				<p>
			<label for="comment">Kommentar</label>
			<textarea autocomplete="nope"  id="9f87325e03"  name="706dfcb07f"   tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "255e7aa485a4915184dfee7097eca2e2" );document.getElementById("9f87325e03").setAttribute( "id", "comment" );</script>
		</p>
		<p><input name="submit" class="small radius button" type="submit" id="submit" tabindex="5" value="Kommentar absenden"></p>
		<input type='hidden' name='comment_post_ID' value='10501' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</form>
	</section>
        
        
		<h3 class="no_print">Das könnte Dich auch interessieren:</h3>
		<div id="dkdai" class="load_perf_content clearfix interest">
	                            
		<div class="row"><div class="small-12 medium-4 columns">			
			<div class="dksai">
				<article class="shadow_container" id="post-6733"
					class="index-card post-6733 post type-post status-publish format-standard has-post-thumbnail hentry category-branche tag-filmbranche tag-kino">
					<div class="img-wrapper">
						<a href="http://www.kameramann.de/branche/deutsche-kinos-mit-zwoelf-prozent-minus/">
							<img src="http://static.kameramann.de/wp-content/uploads/2017/01/Cinemaaustralia-340x510.jpg">							
						</a>
					</div>
					<a href="http://www.kameramann.de/branche/deutsche-kinos-mit-zwoelf-prozent-minus/">
						<div class="entry-content">
							<h2>
								Deutsche Kinos mit zwölf Prozent Minus							</h2>
							<p class="more-link">weiterlesen</p>
						</div>
					</a>
				</article>
			</div>
		</div>
<div class="small-12 medium-4 columns">			
			<div class="dksai">
				<article class="shadow_container" id="post-2017"
					class="index-card post-2017 post type-post status-publish format-standard has-post-thumbnail hentry category-branche tag-dokumentarfilm tag-film tag-filmbranche tag-filmfoerderung tag-kino tag-spielfilm">
					<div class="img-wrapper">
						<a href="http://www.kameramann.de/branche/ffa-veroeffentlichte-langzeitbetrachtung-der-letzten-15-jahre/">
							<img src="http://static.kameramann.de/wp-content/uploads/2015/11/ffa-logo-340x116.png">							
						</a>
					</div>
					<a href="http://www.kameramann.de/branche/ffa-veroeffentlichte-langzeitbetrachtung-der-letzten-15-jahre/">
						<div class="entry-content">
							<h2>
								FFA veröffentlichte Langzeitbetrachtung ...							</h2>
							<p class="more-link">weiterlesen</p>
						</div>
					</a>
				</article>
			</div>
		</div>
<div class="small-12 medium-4 columns">			
			<div class="dksai">
				<article class="shadow_container" id="post-1995"
					class="index-card post-1995 post type-post status-publish format-standard has-post-thumbnail hentry category-branche tag-filmbranche tag-filmfoerderung tag-kino">
					<div class="img-wrapper">
						<a href="http://www.kameramann.de/branche/ffa-vergab-rund-51-millionen-euro-kinofoerderung/">
							<img src="http://static.kameramann.de/wp-content/uploads/2015/11/ffa-logo-340x116.png">							
						</a>
					</div>
					<a href="http://www.kameramann.de/branche/ffa-vergab-rund-51-millionen-euro-kinofoerderung/">
						<div class="entry-content">
							<h2>
								FFA vergab rund 5,1 Millionen Euro Kinof ...							</h2>
							<p class="more-link">weiterlesen</p>
						</div>
					</a>
				</article>
			</div>
		</div>
</div>
</div>
    </div>
</div> <!-- end  small-12 medium-8 columns -->

<aside id="sidebar" class="small-12 medium-4 columns">
	<article id="dm_newsletter_widget-4" class="panel widget widget_dm_newsletter_widget">  		<form class="dm_newsletter" action="http://cl.exct.net/subscribe.aspx?lid=32562" name="subscribeForm" method="post">
 		<h3 class="text">Mit dem Kameramann Daily-Newsletter immer up to date</h3>
 		
	        <input type="hidden" name="thx" value="http://www.kameramann.de/newsletter/newsletter-anmeldebestaetigung/"/>
	        <input type="hidden" name="err" value="http://www.kameramann.de/newsletter/daily/"/>
	        <input type="hidden" name="MID" value="7231294"/>
	        <input type="hidden" name="Email Type" value="HTML"/>
	        <input type="hidden" name="SubAction" value="sub" />
	
	        <div class="row">
	            <div class="large-4 small-4 columns text">
	                       E-Mail
	            </div>
	            <div class="large-8 small-8 columns email-field">
	                <input type="text" name="Email Address" required/>
	            </div>
	        </div>
	        <div class="row">
	            <div class="large-12 small-12 columns security_hint text">
	                       Die <a href="http://www.ebnerpublishing.com/datenschutz/mmv/d/" target="_blank">Datenschutzbestimmungen</a> habe ich gelesen und akzeptiere diese.
	            </div>
	        </div>
	        
	        <div class="row">
	            <!--<div class="large-4 small-4 columns mandatory">
	                * Pflichtfeld
	            </div>-->
	            <div class="large-12 small-12 columns field">
	                <input type="submit" class="button" name="submit" value="Absenden"/>
	            </div>
	        </div>
	    </form>
 	</article><div class="panel side_ad shadow_container"><div id="3184276">
	<noscript>
		<a href="http://adserver.adtech.de/adlink|3.0|1115.1|3184276|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank">
			<img src="http://adserver.adtech.de/adserv|3.0|1115.1|3184276|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250">
		</a>
	</noscript>
</div>
</div><article id="text-7" class="panel widget widget_text"><span class="widget_title">Unsere Aktuelle Ausgabe</span>			<div class="textwidget"><p> </p>
<p class="simple-image"><img src="http://static.kameramann.de/wp-content/uploads/2017/06/KM_0717.jpg" /></p>
<p> </p>
</div>
		</article><article id="easy_facebook_page_plugin-2" class="panel widget widget_easy_facebook_page_plugin"><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page " data-href="https://www.facebook.com/kameramann.de" data-hide-cover=false data-width="300" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false"></div></article><article id="tag_cloud-2" class="panel widget widget_tag_cloud"><span class="widget_title">Schlagwörter</span><div class="tagcloud"><a href="http://www.kameramann.de/thema/4k/" class="tag-cloud-link tag-link-164 tag-link-position-1" style="font-size: 15.196261682243pt;" aria-label="4K (27 Einträge)">4K</a>
<a href="http://www.kameramann.de/thema/360-grad/" class="tag-cloud-link tag-link-376 tag-link-position-2" style="font-size: 9.3084112149533pt;" aria-label="360 Grad (9 Einträge)">360 Grad</a>
<a href="http://www.kameramann.de/thema/arri/" class="tag-cloud-link tag-link-18 tag-link-position-3" style="font-size: 16.635514018692pt;" aria-label="Arri (35 Einträge)">Arri</a>
<a href="http://www.kameramann.de/thema/ausbildung-kameramann/" class="tag-cloud-link tag-link-26 tag-link-position-4" style="font-size: 11.271028037383pt;" aria-label="Ausbildung Kameramann (13 Einträge)">Ausbildung Kameramann</a>
<a href="http://www.kameramann.de/thema/avid/" class="tag-cloud-link tag-link-74 tag-link-position-5" style="font-size: 10.355140186916pt;" aria-label="Avid (11 Einträge)">Avid</a>
<a href="http://www.kameramann.de/thema/bvfk/" class="tag-cloud-link tag-link-247 tag-link-position-6" style="font-size: 12.710280373832pt;" aria-label="BVFK (17 Einträge)">BVFK</a>
<a href="http://www.kameramann.de/thema/canon/" class="tag-cloud-link tag-link-86 tag-link-position-7" style="font-size: 10.355140186916pt;" aria-label="Canon (11 Einträge)">Canon</a>
<a href="http://www.kameramann.de/thema/deutscher-kamerapreis/" class="tag-cloud-link tag-link-119 tag-link-position-8" style="font-size: 10.747663551402pt;" aria-label="Deutscher Kamerapreis (12 Einträge)">Deutscher Kamerapreis</a>
<a href="http://www.kameramann.de/thema/dokumentarfilm/" class="tag-cloud-link tag-link-54 tag-link-position-9" style="font-size: 10.747663551402pt;" aria-label="Dokumentarfilm (12 Einträge)">Dokumentarfilm</a>
<a href="http://www.kameramann.de/thema/drohne/" class="tag-cloud-link tag-link-182 tag-link-position-10" style="font-size: 11.663551401869pt;" aria-label="Drohne (14 Einträge)">Drohne</a>
<a href="http://www.kameramann.de/thema/fernsehen/" class="tag-cloud-link tag-link-59 tag-link-position-11" style="font-size: 8pt;" aria-label="Fernsehen (7 Einträge)">Fernsehen</a>
<a href="http://www.kameramann.de/thema/filmbranche/" class="tag-cloud-link tag-link-21 tag-link-position-12" style="font-size: 21.476635514019pt;" aria-label="Filmbranche (84 Einträge)">Filmbranche</a>
<a href="http://www.kameramann.de/thema/filmfestival/" class="tag-cloud-link tag-link-156 tag-link-position-13" style="font-size: 13.757009345794pt;" aria-label="Filmfestival (21 Einträge)">Filmfestival</a>
<a href="http://www.kameramann.de/thema/filmfoerderung/" class="tag-cloud-link tag-link-24 tag-link-position-14" style="font-size: 12.710280373832pt;" aria-label="Filmförderung (17 Einträge)">Filmförderung</a>
<a href="http://www.kameramann.de/thema/filmkamera/" class="tag-cloud-link tag-link-9 tag-link-position-15" style="font-size: 14.934579439252pt;" aria-label="Filmkamera (26 Einträge)">Filmkamera</a>
<a href="http://www.kameramann.de/thema/filmproduktion/" class="tag-cloud-link tag-link-10 tag-link-position-16" style="font-size: 10.747663551402pt;" aria-label="Filmproduktion (12 Einträge)">Filmproduktion</a>
<a href="http://www.kameramann.de/thema/filmwettbewerb/" class="tag-cloud-link tag-link-23 tag-link-position-17" style="font-size: 16.766355140187pt;" aria-label="Filmwettbewerb (36 Einträge)">Filmwettbewerb</a>
<a href="http://www.kameramann.de/thema/ibc/" class="tag-cloud-link tag-link-368 tag-link-position-18" style="font-size: 17.158878504673pt;" aria-label="IBC (39 Einträge)">IBC</a>
<a href="http://www.kameramann.de/thema/ibc-2016/" class="tag-cloud-link tag-link-390 tag-link-position-19" style="font-size: 17.028037383178pt;" aria-label="IBC 2016 (38 Einträge)">IBC 2016</a>
<a href="http://www.kameramann.de/thema/interview/" class="tag-cloud-link tag-link-22 tag-link-position-20" style="font-size: 16.766355140187pt;" aria-label="Interview (36 Einträge)">Interview</a>
<a href="http://www.kameramann.de/thema/kamera/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 20.168224299065pt;" aria-label="Kamera (67 Einträge)">Kamera</a>
<a href="http://www.kameramann.de/thema/kameradrohne/" class="tag-cloud-link tag-link-93 tag-link-position-22" style="font-size: 9.3084112149533pt;" aria-label="Kameradrohne (9 Einträge)">Kameradrohne</a>
<a href="http://www.kameramann.de/thema/kameramann/" class="tag-cloud-link tag-link-65 tag-link-position-23" style="font-size: 13.495327102804pt;" aria-label="Kameramann (20 Einträge)">Kameramann</a>
<a href="http://www.kameramann.de/thema/kamera-zubehoer/" class="tag-cloud-link tag-link-8 tag-link-position-24" style="font-size: 16.373831775701pt;" aria-label="Kamera Zubehör (34 Einträge)">Kamera Zubehör</a>
<a href="http://www.kameramann.de/thema/licht/" class="tag-cloud-link tag-link-123 tag-link-position-25" style="font-size: 10.747663551402pt;" aria-label="Licht (12 Einträge)">Licht</a>
<a href="http://www.kameramann.de/thema/medienberufe/" class="tag-cloud-link tag-link-128 tag-link-position-26" style="font-size: 9.3084112149533pt;" aria-label="Medienberufe (9 Einträge)">Medienberufe</a>
<a href="http://www.kameramann.de/thema/menschen/" class="tag-cloud-link tag-link-383 tag-link-position-27" style="font-size: 12.317757009346pt;" aria-label="Menschen (16 Einträge)">Menschen</a>
<a href="http://www.kameramann.de/thema/mikrofon/" class="tag-cloud-link tag-link-192 tag-link-position-28" style="font-size: 8.6542056074766pt;" aria-label="Mikrofon (8 Einträge)">Mikrofon</a>
<a href="http://www.kameramann.de/thema/monitor/" class="tag-cloud-link tag-link-198 tag-link-position-29" style="font-size: 8.6542056074766pt;" aria-label="Monitor (8 Einträge)">Monitor</a>
<a href="http://www.kameramann.de/thema/nab/" class="tag-cloud-link tag-link-190 tag-link-position-30" style="font-size: 22pt;" aria-label="NAB 2017 (92 Einträge)">NAB 2017</a>
<a href="http://www.kameramann.de/thema/objektiv/" class="tag-cloud-link tag-link-33 tag-link-position-31" style="font-size: 15.719626168224pt;" aria-label="Objektiv (30 Einträge)">Objektiv</a>
<a href="http://www.kameramann.de/thema/panasonic/" class="tag-cloud-link tag-link-83 tag-link-position-32" style="font-size: 11.271028037383pt;" aria-label="Panasonic (13 Einträge)">Panasonic</a>
<a href="http://www.kameramann.de/thema/postproduktion/" class="tag-cloud-link tag-link-12 tag-link-position-33" style="font-size: 11.663551401869pt;" aria-label="Postproduktion (14 Einträge)">Postproduktion</a>
<a href="http://www.kameramann.de/thema/preisverleihung/" class="tag-cloud-link tag-link-142 tag-link-position-34" style="font-size: 14.280373831776pt;" aria-label="Preisverleihung (23 Einträge)">Preisverleihung</a>
<a href="http://www.kameramann.de/thema/promedianews/" class="tag-cloud-link tag-link-370 tag-link-position-35" style="font-size: 16.635514018692pt;" aria-label="ProMediaNews (35 Einträge)">ProMediaNews</a>
<a href="http://www.kameramann.de/thema/recht/" class="tag-cloud-link tag-link-372 tag-link-position-36" style="font-size: 13.757009345794pt;" aria-label="Recht (21 Einträge)">Recht</a>
<a href="http://www.kameramann.de/thema/red/" class="tag-cloud-link tag-link-82 tag-link-position-37" style="font-size: 10.747663551402pt;" aria-label="Red (12 Einträge)">Red</a>
<a href="http://www.kameramann.de/thema/seminar/" class="tag-cloud-link tag-link-261 tag-link-position-38" style="font-size: 8pt;" aria-label="Seminar (7 Einträge)">Seminar</a>
<a href="http://www.kameramann.de/thema/sony/" class="tag-cloud-link tag-link-81 tag-link-position-39" style="font-size: 13.233644859813pt;" aria-label="Sony (19 Einträge)">Sony</a>
<a href="http://www.kameramann.de/thema/steadicam/" class="tag-cloud-link tag-link-19 tag-link-position-40" style="font-size: 12.971962616822pt;" aria-label="Steadicam (18 Einträge)">Steadicam</a>
<a href="http://www.kameramann.de/thema/ton/" class="tag-cloud-link tag-link-130 tag-link-position-41" style="font-size: 14.280373831776pt;" aria-label="Ton (23 Einträge)">Ton</a>
<a href="http://www.kameramann.de/thema/tv/" class="tag-cloud-link tag-link-58 tag-link-position-42" style="font-size: 10.355140186916pt;" aria-label="TV (11 Einträge)">TV</a>
<a href="http://www.kameramann.de/thema/virtual-reality/" class="tag-cloud-link tag-link-269 tag-link-position-43" style="font-size: 8pt;" aria-label="Virtual Reality (7 Einträge)">Virtual Reality</a>
<a href="http://www.kameramann.de/thema/weiterbildung/" class="tag-cloud-link tag-link-375 tag-link-position-44" style="font-size: 13.757009345794pt;" aria-label="Weiterbildung (21 Einträge)">Weiterbildung</a>
<a href="http://www.kameramann.de/thema/workshop/" class="tag-cloud-link tag-link-136 tag-link-position-45" style="font-size: 15.327102803738pt;" aria-label="Workshop (28 Einträge)">Workshop</a></div>
</article><article id="text-8" class="panel widget widget_text"><span class="widget_title">Film &#038; TV Kameramann auf Instagram:</span>			<div class="textwidget"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:37.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BTS6AhZBlJ7/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#cinematography #cinematographer #nabshow #nab2017 #industry #broadcast #cinema #innovation #gear #technology #optics #camera #tech #filmmaking</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von Film &amp; TV Kameramann (@filmtvkameramann) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-04-25T04:45:57+00:00">24. Apr 2017 um 21:45 Uhr</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div>
		</article></aside><!-- /#sidebar test -->
</div><!-- Row End -->
</div><!-- Container End -->

</section>

<a class="exit-off-canvas"></a>

</div>
</div>

<!-- Titelleiste Begin -->
<div class="row page_issues">
	<div class="small-12 medium-12 columns">
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='http://www.kameramann.de/issue/7-82017/'">
		    	<img src="http://static.kameramann.de/wp-content/uploads/2017/06/KM_0717-340x483.jpg"><span class="issue-title">7-8/2017</span><p></p>		    </div>
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='http://www.kameramann.de/issue/62017/'">
		    	<img src="http://static.kameramann.de/wp-content/uploads/2017/05/KM_0617_1-340x486.jpg"><span class="issue-title">6/2017</span><p></p>		    </div>
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='http://www.kameramann.de/issue/052017/'">
		    	<img src="http://static.kameramann.de/wp-content/uploads/2017/04/KM_0517_1-340x483.jpg"><span class="issue-title">5/2017</span><p></p>		    </div>
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='http://www.kameramann.de/issue/42017/'">
		    	<img src="http://static.kameramann.de/wp-content/uploads/2017/03/KM_0417_1-1-340x486.jpg"><span class="issue-title">4/2017</span><p></p>		    </div>
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='http://www.kameramann.de/issue/317/'">
		    	<img src="http://static.kameramann.de/wp-content/uploads/2017/02/KM_0317_1-340x486.jpg"><span class="issue-title">3/2017</span><p></p>		    </div>
				    <div class="small-6 medium-2 columns single_issue" onclick="location.href='http://www.kameramann.de/issue/1-22017/'">
		    	<img src="http://static.kameramann.de/wp-content/uploads/2016/12/KM_0117_1-340x486.jpg"><span class="issue-title">1-2/2017</span><p></p>		    </div>
			</div>
</div>
<!-- Titelleiste End -->




<footer class="full-width row" role="contentinfo">
    <div class="footer_widget">
        <div class="medium-4 columns"><article id="categories-3" class="panel widget widget_categories"><h4 class="footer_widget_title">Themen</h4>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.kameramann.de/allgemein/" >Allgemein</a> (14)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.kameramann.de/branche/" >Branche</a> (421)
</li>
	<li class="cat-item cat-item-369"><a href="http://www.kameramann.de/news/" >News</a> (75)
</li>
	<li class="cat-item cat-item-17"><a href="http://www.kameramann.de/produktion/" >Produktion</a> (56)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.kameramann.de/recht/" >Recht</a> (15)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.kameramann.de/technik/" >Technik</a> (408)
</li>
		</ul>
</article></div><div class="medium-4 columns"><article id="nav_menu-2" class="panel widget widget_nav_menu"><h4 class="footer_widget_title">Service</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-885"><a href="http://www.kameramann.de/newsletter/daily/">Daily – Newsletter</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-886"><a href="http://www.kameramann.de/newsletter/weekly/">Weekly – Newsletter</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.kameramann.de/rss-feeds/">RSS-Feeds</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.kameramann.de/impressum/">Impressum</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="http://www.ebnerpublishing.com/ebv/datenschutz/">Datenschutz</a></li>
<li id="menu-item-3700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3700"><a href="http://www.musikmedia.de/freie-stellen-2/">Freie Stellen</a></li>
</ul></div></article></div><div class="medium-4 columns"><article id="dm_newsletter_widget-2" class="panel widget widget_dm_newsletter_widget"><h4 class="footer_widget_title">Weekly Newsletter</h4> <p class='text'>Abonnieren Sie jetzt unseren Weekly-Newsletter!</p> 
	<form class="dm_newsletter" action="http://cl.exct.net/subscribe.aspx?lid=32563" name="subscribeForm" method="post">
        <input type="hidden" name="thx" value="http://www.kameramann.de/newsletter/newsletter-anmeldebestaetigung/"/>
        <input type="hidden" name="err" value="http://www.kameramann.de/newsletter/weekly/"/>
        <input type="hidden" name="MID" value="7231294"/>
        <input type="hidden" name="Email Type" value="HTML"/>
        <input type="hidden" name="SubAction" value="sub" />

        <div class="row">
            <div class="large-4 small-4 columns">
                       E-Mail
            </div>
            <div class="large-8 small-8 columns email-field">
                <input type="text" name="Email Address" required/>
            </div>
        </div>
        <div class="row">
            <div class="large-12 small-12 columns security_hint">
                       Die <a href="http://www.ebnerpublishing.com/datenschutz/mmv/d/" target="_blank">Datenschutzbestimmungen</a> habe ich gelesen und akzeptiere diese.
            </div>
        </div>
        
        <div class="row">
            <!--<div class="large-4 small-4 columns mandatory">
                * Pflichtfeld
            </div>-->
            <div class="large-12 small-12 columns field">
                <input type="submit" class="button" name="submit" value="Absenden"/>
            </div>
        </div>
    </form>

    </article></div>        <!--<div class="medium-12 columns">
			<div class="inline-list"><ul>
<li class="page_item page-item-8"><a href="http://www.kameramann.de/about/">About</a></li>
<li class="page_item page-item-4"><a href="http://www.kameramann.de/alle-themen/">Alle Themen</a></li>
<li class="page_item page-item-739"><a href="http://www.kameramann.de/daily-newsletter-abbestellen/">Daily Newsletter abbestellen</a></li>
<li class="page_item page-item-857"><a href="http://www.kameramann.de/drehspiegel/">Drehspiegel</a></li>
<li class="page_item page-item-815"><a href="http://www.kameramann.de/filmfoerderung/">Filmförderung</a></li>
<li class="page_item page-item-893"><a href="http://www.kameramann.de/google-analytics-opt-out/">Google Analytics Opt-Out</a></li>
<li class="page_item page-item-809"><a href="http://www.kameramann.de/heftarchiv/">Heftarchiv</a></li>
<li class="page_item page-item-813"><a href="http://www.kameramann.de/ihr-eintrag-im-jahrbuch-kamera/">Ihr Eintrag im Jahrbuch Kamera</a></li>
<li class="page_item page-item-5"><a href="http://www.kameramann.de/impressum/">Impressum</a></li>
<li class="page_item page-item-3141"><a href="http://www.kameramann.de/jahrbucheintrag-firmen/">Jahrbucheintrag Firmen</a></li>
<li class="page_item page-item-3143"><a href="http://www.kameramann.de/jahrbucheintrag-freelancer/">Jahrbucheintrag Freelancer</a></li>
<li class="page_item page-item-6"><a href="http://www.kameramann.de/kontakt/">Kontakt</a></li>
<li class="page_item page-item-7"><a href="http://www.kameramann.de/mediadaten/">Mediadaten</a></li>
<li class="page_item page-item-9 page_item_has_children"><a href="http://www.kameramann.de/newsletter/">Newsletter</a>
<ul class='children'>
	<li class="page_item page-item-7168"><a href="http://www.kameramann.de/newsletter/optin-success/">Anmeldungsbestätigung</a></li>
	<li class="page_item page-item-10"><a href="http://www.kameramann.de/newsletter/daily/">Daily &#8211; Newsletter</a></li>
	<li class="page_item page-item-14"><a href="http://www.kameramann.de/newsletter/newsletter-abbestellen/">Newsletter abbestellen</a></li>
	<li class="page_item page-item-15"><a href="http://www.kameramann.de/newsletter/newsletter-abmeldung-erfolgreich/">Newsletter Abmeldung erfolgreich</a></li>
	<li class="page_item page-item-12"><a href="http://www.kameramann.de/newsletter/newsletter-anmeldebestaetigung/">Newsletter Anmeldebestätigung</a></li>
	<li class="page_item page-item-11"><a href="http://www.kameramann.de/newsletter/weekly/">Weekly &#8211; Newsletter</a></li>
	<li class="page_item page-item-737"><a href="http://www.kameramann.de/newsletter/weekly-newsletter-abbestellen/">Weekly Newsletter abbestellen</a></li>
</ul>
</li>
<li class="page_item page-item-723"><a href="http://www.kameramann.de/newsletter-anmeldung-erfolgreich/">Newsletter Anmeldung erfolgreich</a></li>
<li class="page_item page-item-854"><a href="http://www.kameramann.de/ninja_forms_preview_page/">ninja_forms_preview_page</a></li>
<li class="page_item page-item-16"><a href="http://www.kameramann.de/rss-feeds/">RSS-Feeds</a></li>
<li class="page_item page-item-829"><a href="http://www.kameramann.de/studentenfilm-gesucht/">Studentenfilm gesucht</a></li>
<li class="page_item page-item-831"><a href="http://www.kameramann.de/studentenfilme/">Studentenfilme</a></li>
<li class="page_item page-item-811"><a href="http://www.kameramann.de/technische-sammelblaetter/">Technische Sammelblätter</a></li>
<li class="page_item page-item-817"><a href="http://www.kameramann.de/verbaende/">Verbände</a></li>
</ul></div>
		</div> -->
    </div>
    <hr class="footer_hr">
    <div class="footer_down show-for-medium-up">
        <div class="copy_right">
            <p>&copy; 2017 Ebner Verlag GmbH & Co. KG - </p>

            
        </div>
        <div class="to_top_container">
            <a class="to_top" href="#">Nach Oben</a><br>
                    </div>
    </div>

    <div class="footer_down show-for-small-only">
        
        <div class="to_top_container">
            <a class="to_top" href="#">Nach Oben</a><br><br>
        </div>
        <div class="responsiv-switch">
            <a href="#"
               class="rs-link"
               data-link-desktop="Zur Desktopansicht"
               data-link-responsive="Zur mobilen Ansicht"
               data-always-visible="false"></a>
        </div>
        <div class="copy_right">
            <p>&copy; 2017 Ebner Verlag GmbH & Co. KG </p>
        </div>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55b20c9ae96ebdf4" async="async"></script>
</footer>


<!-- AdServer-Template: Content-Ad -->
<script id="instance-template" type="text/x-handlebars-template">
    <div class="adserver--content-ad" onClick="javascript:location.href='{{url}}'">
        <div class="row">
            <div class="small-3 medium-3 column">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
            <div class="small-9 medium-9 column">
                <h3 class="adserver--attribute-headline">{{name}}</h3>

                <p class="adserver--attribute-text">{{text}}</p>
                <a class="button small radius adserver--attribute-link" href="{{url}}">{{button_label}}</a>
            </div>
        </div>
    </div>
</script>

<script id="instance-template-textonly" type="text/x-handlebars-template">
    <div class="adserver--content-ad" onClick="javascript:location.href='{{url}}'">
        <p class="adserver--attribute-text">{{text}}</p>
    </div>
</script>

<script id="instance-template-top" type="text/x-handlebars-template">
    <div class="adserver--content-ad adserver--placement-top" onClick="javascript:location.href='{{url}}'">
        <div class="row">
            <div class="small-2 medium-2 column">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
            <div class="small-10 medium-10 column">
                <h3 class="adserver--attribute-headline">{{name}}</h3>

                <p class="adserver--attribute-text">{{text}}</p>
            </div>
        </div>
    </div>
</script>

<script id="instance-template-sidebar" type="text/x-handlebars-template">
    <div class="adserver--content-ad adserver--placement-sidebar" onClick="javascript:location.href='{{url}}'">
        <div class="row">
            <div class="small-12 medium-12 column shop-sidebar">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
        </div>
        <div class="row">
            <div class="small-12 medium-12 column">
                <h5 class="adserver--attribute-headline">{{name}}</h5>

                <p class="adserver--attribute-text">{{text}}</p>
            </div>
        </div>
    </div>
</script>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-ai7cnvpccsfq0qcp-holder"></div><script>var ai7cnvpccsfq0qcp,ai7cnvpccsfq0qcp_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ai7cnvpccsfq0qcp_poll(function(){if(window['om_loaded']){if(!ai7cnvpccsfq0qcp){ai7cnvpccsfq0qcp=new OptinMonsterApp();return ai7cnvpccsfq0qcp.init({u:"6158.175205",staging:0,dev:0,beta:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ai7cnvpccsfq0qcp=new OptinMonsterApp();ai7cnvpccsfq0qcp.init({u:"6158.175205",staging:0,dev:0,beta:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->	    <script type="text/javascript">var ai7cnvpccsfq0qcp_shortcode = true;</script>
	    <link rel='stylesheet' id='shariffcss-css'  href='http://www.kameramann.de/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript'  defer src='//shop.gk-techmedia.com/adserver/api.0.0.1.js'></script>
<script type='text/javascript'  defer src='http://cdn.jsdelivr.net/salvattore/1.0.7/salvattore.min.js'></script>
<script type='text/javascript'  defer src='http://www.kameramann.de/wp-content/themes/kameramann/js/footer.js'></script>
<script type='text/javascript'  defer src='http://www.kameramann.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'  defer src='http://www.kameramann.de/wp-content/themes/eventsmagazine/js/modernizr.js'></script>
<script type='text/javascript'  defer src='http://www.kameramann.de/wp-content/themes/eventsmagazine/js/foundation.min.js'></script>
<script type='text/javascript'  defer src='http://www.kameramann.de/wp-content/themes/eventsmagazine/js/app.min.js'></script>
<script type='text/javascript'  defer src='http://www.kameramann.de/wp-includes/js/wp-embed.min.js'></script>
	    <script type="text/javascript">var omapi_localized = { ajax: 'http://www.kameramann.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'cff7abaa32' };</script>
	    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script><script type='text/javascript' defer>
            ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1115.1', params: { loc: '100' }};
            </script><script type='text/javascript' defer>
	            ADTECH.config.placements[6318762] = { responsive: {useresponsive:true, bounds: [{id: 6318763, min:0, max:640}, {id: 6318762, min:641, max:9999999}]}};
	            ADTECH.config.placements[3184276] = { sizeid: 170, params: { alias: '', target: '_blank' } };
	            ADTECH.config.placements[3218179] = { sizeid: 170, params: { alias: '', target: '_blank' }, responsive: {useresponsive:true, bounds: [{id: 3218179, min:0, max:640}, {id: 3218179, min:641, max:9999999}]}};
	            ADTECH.config.placements[3184275] = { sizeid: 1, params: { alias: '', target: '_blank' }, responsive: {useresponsive:true, bounds: [{id: 5702507, min:0, max:640}, {id: 3184275, min:641, max:9999999}]}};
	            ADTECH.config.placements[3184277] = { sizeid: 168, params: { alias: '', target: '_blank' }, responsive: {useresponsive:true, bounds: [{id: 3184277, min:641, max:9999999}]}};
	            ADTECH.config.placements[6350056] = { responsive: {useresponsive:true, bounds: [{id: 6350057, min:0, max:640}, {id: 6350056, min:641, max:9999999}]}};
	            ADTECH.config.placements[6361616] = { sizeid: 154, params: { alias: '', target: '_blank' }}; /* Skyscraper_rechts_unten */
	            ADTECH.enqueueAd(6361616); /* Skyscraper_rechts_unten */
	            ADTECH.enqueueAd(6318762);
	            ADTECH.enqueueAd(3184276);
	            ADTECH.enqueueAd(3218179);
	            ADTECH.enqueueAd(3184275);
	            ADTECH.enqueueAd(3184277);
	            ADTECH.enqueueAd(6350056);
	
	            ADTECH.executeQueue();
          	</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3645/3733 objects using memcache
Page Caching using memcache
Content Delivery Network via Amazon Web Services: CloudFront: static.kameramann.de

 Served from: www.kameramann.de @ 2017-07-12 00:05:39 by W3 Total Cache -->